Resultados 1 al 6 de 6






Consulta openbox s10 hd


Estás en el tema Consulta openbox s10 hd dentro del subforo Programas S10 HD en LonasDigital. hola a todos primero decirles que soy nuevo en esto y mi consulta seria preguntar en el foro si alguien sabe por que se me pueden pixelar los canales hd decir que dispongo de una intensidad de señal de 90 y una calidad de 85 gracias...



Este tema tuvo 1018 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de migserr

    migserr ha iniciado este hilo.
    migserr está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    0


    hola a todos
    primero decirles que soy nuevo en esto y mi consulta seria preguntar en el foro si alguien sabe por que se me pueden pixelar los canales hd

    decir que dispongo de una intensidad de señal de 90
    y una calidad de 85
    gracias



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    sí, es buena señal,llama al proveedor y quejate, pasate por aqui y te presentas:: http://www.lonasdigital.com/bienveni...entaciones-88/


    Citar Citar  

  4. #3
    Avatar de migserr

    migserr ha iniciado este hilo.
    migserr está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    0


    perdona amigo no enetndi muy bien lo qe llamar alñ proveedor y quejarte
    te explico me instalaron mi deco
    veo todos los canales bien a excepcion de los hd que se me pixelan
    cambie la antena de 60 por una de 80
    cambie cableado y puse un lnb de 0,1
    ahora como te dije tengo intensidad 90
    y calidad de señal 85

    puede ser de preblemas el deco


    por favor te agradeceria me contestases


    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    pues que si lo tienes todo bien a nivel antena,sera problema del proveedor o que te falte chicha


    Citar Citar  

  6. #5
    Avatar de migserr

    migserr ha iniciado este hilo.
    migserr está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    0


    perdona mi ignorancia

    faltarme chicha
    a que te refieres


    Citar Citar  

  7. #6
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    pues que si utilizas alguna emu y no estas abonado dificilmente los podras ver,supongo que cuando compraste el deco sabias lo que comprabas


    Citar Citar  

Subir