Resultados 1 al 4 de 4






Ayuda con señal de antena satélite


Estás en el tema Ayuda con señal de antena satélite dentro del subforo GigaBlue HD 800 se en LonasDigital. Problemacon la señal me dice que revise configuración del sintonizador lo reviso y estáconectado me voy a búsqueda de satélites y me da que tengo un 80 de señal como podríasolucionar esto tengo la imagen 1.5 puesta por el potro...



Este tema tuvo 595 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de zase

    zase ha iniciado este hilo.
    zase está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Oct-2006
    Temas
    19
    Mensajes
    112


    Problemacon la señal me dice que revise configuración del sintonizador lo reviso y estáconectado me voy a búsqueda de satélites y me da que tengo un 80 de señal como podríasolucionar esto tengo la imagen 1.5 puesta por el potro




    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    vuelve a configurar el sintonizador sat


    Citar Citar  

  3. #3
    Avatar de zase

    zase ha iniciado este hilo.
    zase está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Oct-2006
    Temas
    19
    Mensajes
    112


    Lo he sintonizado y sigue sin funcionar estoy haciendo una búsqueda de canales y la esta aciendo



    Citar Citar  

  4. #4
    Avatar de zase

    zase ha iniciado este hilo.
    zase está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Oct-2006
    Temas
    19
    Mensajes
    112


    Solucionado una vez terminado la busqueda todo ok


    Citar Citar  

Subir