Resultados 1 al 3 de 3






Plugin HDMI


Estás en el tema Plugin HDMI dentro del subforo Plugins Vu+ en LonasDigital. Hola, a ver si alguien sabe por que el plugin HDMI-cec algunas veces al apagar la tele se pone en stanby el deco y otras veces no.... Es como si el plugin dejara de funcinar, ¿ por que puede ser ? Antes me iba muy bien, ha sido desde que cambié de imagen de la 1.7.2 a superiores, aunque ahora vuelvo a la 1.7.2 y sigue pasando lo mismo con el plugin. ¿ A alguien le ha pasado ?...



Este tema tuvo 876 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de erik

    erik ha iniciado este hilo.
    erik está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2011
    Receptor
    Vu+uno
    Nacionalidad
    Espana
    Temas
    34
    Mensajes
    521


    Hola, a ver si alguien sabe por que el plugin HDMI-cec algunas veces al apagar la tele se pone en stanby el deco y otras veces no.... Es como si el plugin dejara de funcinar, ¿ por que puede ser ? Antes me iba muy bien, ha sido desde que cambié de imagen de la 1.7.2 a superiores, aunque ahora vuelvo a la 1.7.2 y sigue pasando lo mismo con el plugin.
    ¿ A alguien le ha pasado ?



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de piter332

    piter332 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    10


    Buenas,

    Al hilo con tu pregunta.
    Hay alguna forma de que cuando se encienda el deco, no se encienda la tele???
    me imagino que sera por el tema del HDMI, no???


    Citar Citar  

  4. #3
    Avatar de erik

    erik ha iniciado este hilo.
    erik está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2011
    Receptor
    Vu+uno
    Nacionalidad
    Espana
    Temas
    34
    Mensajes
    521


    Cita Iniciado por piter332 Ver mensaje
    Buenas,

    Al hilo con tu pregunta.
    Hay alguna forma de que cuando se encienda el deco, no se encienda la tele???
    me imagino que sera por el tema del HDMI, no???
    Si, eso se configura en el plugin Hdmi-cec, es muy sencillo. A mi nunca me ha llegado a encemder una LG, apagarla si, pero encenderla nunca, lo tengo bien configurado, me imagino que cada tele es un mundo. Tú configuralo a tu gusto y listo.




    Citar Citar  

Subir