Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 20 de 44






Solucionado entrega de Gigablue HD 800 UE en malas condiciones


Estás en el tema Solucionado entrega de Gigablue HD 800 UE en malas condiciones dentro del subforo GigaBlue HD 800 UE en LonasDigital. acaba de llegar el gigabluehd 800 ue , 24 horas a tardado ,Pero aqui biene el chasco ya la caja biene muy tocada primer mosqueo !!!!!!! lo acabo de sacar y se ve que el deco no es nuevo puede ser reparado etc....... la ventanita central por la cual es UE biene rayada ¿como se puede entregar un producto asi?? se me quitaron las ganas de conectarlo a la television? ya me jodio la mañana con la ilusion que tenia ¿que hago les llamo les envio correo ? creo que las cosas no se hacen asi de sobra...



Este tema tuvo 2673 Visitas y 43 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de winydypu

    winydypu ha iniciado este hilo.
    winydypu está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2006
    Nacionalidad
    Espana
    Ubicación
    valencia
    Temas
    3
    Mensajes
    92


    acaba de llegar el gigabluehd 800 ue , 24 horas a tardado ,Pero aqui biene el chasco ya la caja biene muy tocada primer mosqueo !!!!!!! lo acabo de sacar y se ve que el deco no es nuevo puede ser reparado etc....... la ventanita central por la cual es UE biene rayada ¿como se puede entregar un producto asi??
    se me quitaron las ganas de conectarlo a la television? ya me jodio la mañana con la ilusion que tenia ¿que hago les llamo les envio correo ? creo que las cosas no se hacen asi de sobra se ve que esta rayado





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de fr24

    fr24 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2012
    Receptor
    GIGA 800 UE+
    Firmware
    TODAS
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    216


    yo he comprado dos en electronica hispalense y me llegaron con la imagen de lonas y perfectos,ademas la amabilidad de esta gente no tiene precio.

    no dices si es esta tienda o es otra

    por mi parte estoy encantado

    saludos



  4. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,413


    Cita Iniciado por winydypu Ver mensaje
    acaba de llegar el gigabluehd 800 ue , 24 horas a tardado ,Pero aqui biene el chasco ya la caja biene muy tocada primer mosqueo !!!!!!! lo acabo de sacar y se ve que el deco no es nuevo puede ser reparado etc....... la ventanita central por la cual es UE biene rayada ¿como se puede entregar un producto asi??
    se me quitaron las ganas de conectarlo a la television? ya me jodio la mañana con la ilusion que tenia ¿que hago les llamo les envio correo ? creo que las cosas no se hacen asi de sobra se ve que esta rayado
    Me extraña a mi que te llegara en esas condiciones, pero si es así como dices no lo toques y llama a la tienda que te envíen otro y recojan ese. Electrónica Hispalense no envía productos de segunda mano ni reparados ni nada, ¿puedes adjuntar fotos por favor?

    Tienes mala suerte macho, si no recuerdo mal hace tiempo también tuviste un problema con un wifi vonet no? el caso es que no es normal, lo dicho contacta con ellos pero ya.

    Un saludo
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



  5. #4
    Avatar de Luciano

    Luciano está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2007
    Receptor
    GB QUAD
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    243


    Joder!! yo estoy harto de comprar en el patro y nunca he tenido ni un solo problema, bueno miento.... Una vez el mensajero no vino y decía que si, pero es algo ajeno a la tienda y lo solucioné con una llamada telefónica a la central de Nacex.

    Como dice lonas, llámales pero ya, no es normal lo que comentas y si es como dices algo habrá tenido que suceder



  6. #5
    Avatar de winydypu

    winydypu ha iniciado este hilo.
    winydypu está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2006
    Nacionalidad
    Espana
    Ubicación
    valencia
    Temas
    3
    Mensajes
    92


    lo e metido a la caja del tiron ,estoy de una mala ostia que no veas ,ya les e mandado correo ,pero como ya les e comentado como se puede hacer esto por dios!! ya el plastico que cubre el frontal esta bastante dañado ,luego trae en los dos costados otro plastico protector ,pero se nota que an estado quitados en el LED central no hay plastico y este esta bien rayado y dañado no tien brilloparaece que le pasaron un extropaño increible , lo meti en la caja no quiero saber ni si funciona
    saludos

    cierto LOnas lo del Vonets cierto se soluciono se lo devolvi y dieron dinero ,tengo dos vonets que compre en china desde cuando aquello rulando perfectamente , mala suerte llevo con Hispalense ( todo tiene solucion ) lo voy sacar de la caja otra vez y hago fotos haver si se aprecia rayones )
    Última edición por winydypu; 20-12-12 a las 13:30



  7. #6
    Avatar de edu27

    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    no se si habra sucecido esto , pero igual se les ha caido de la furgoneta a los de la agencia de transporte revisa a ver si el envoltorio de la agencia esta roto o tiene algo extraño



  8. #7
    Avatar de Luciano

    Luciano está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2007
    Receptor
    GB QUAD
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    243


    Cita Iniciado por winydypu Ver mensaje
    lo e metido a la caja del tiron ,estoy de una mala ostia que no veas ,ya les e mandado correo ,pero como ya les e comentado como se puede hacer esto por dios!! ya el plastico que cubre el frontal esta bastante dañado ,luego trae en los dos costados otro plastico protector ,pero se nota que an estado quitados en el LED central no hay plastico y este esta bien rayado y dañado no tien brilloparaece que le pasaron un extropaño increible , lo meti en la caja no quiero saber ni si funciona
    saludos
    Igual te han enviado por error alguno que era para otra persona de devolución o reparación.... Es muy extraño tio



  9. #8
    Avatar de NIkelodeum

    NIkelodeum está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    England
    Temas
    28
    Mensajes
    236


    Ya es raro, mi experiencia con ellos es genial, a ver si se lo han mandado asi de alemania... si les llamas te lo solucionan seguro




  10. #9
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    yo he comprado el giga en el patro y el servicio + trato de lujo



  11. #10
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,413


    Hombre, el cabreo es entendible si le ha llegado de esa manera, pero no creo que vaya a mas que eso, si es un error por parte de el patro se lo solucionará lo mas rápido posible, puede ser como dice luciano, que por error a ti te llegara el deco de otro al que se lo han reparado y al otro le llegara el nuevo, si es así el otro lo tiene que estar flipando jejeje

    LLamales!! y mantén informado a la peña de lo que sucede!!
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



  12. #11
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324


    el patro tiene mucha categoria para esas cosas no creo que haya ningun problema



  13. #12
    Avatar de winydypu

    winydypu ha iniciado este hilo.
    winydypu está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2006
    Nacionalidad
    Espana
    Ubicación
    valencia
    Temas
    3
    Mensajes
    92


    Me acaba de llamar todo solucionado ,me envia a nacex y me lo cambian ,muy atento el de hispalense ,el mismo lo empaqueto pero bueno andan a toda prisa y al llevar plastico no se fijo el fallo viene de su proveedor,que se lo devuelva y solucionado

    EDU27 no es problema de la agencia de transporte ,este deco por lo que sea a estado en manos de alguien y se a vuelto a poner en circulacion ,el LEED frontal esta muy dañado y es lo mas visible del deco ,aparte que a saber quien y como trasteo con el ni lo quiero saber ,ni lo conecto ,yo pago por algo nuevo y asi lo quiero

    Resaltar la perfecta atencion de HIspalense que nada mas enviar correo me llamo por telefono y soluciono todo ,mala suerte tengo yo dos de dos pero bueno todo tiene solucion un 10 para hispalense asi deberian ser todos



  14. #13
    Avatar de pedrito

    pedrito está desconectado
    Título:  Baneado Rango:  Usuario Baneado
    Fecha de ingreso
    Mar-2007
    Temas
    8
    Mensajes
    175


    que historia mas rara machote eso no hay por donde cogerlo



  15. #14
    Avatar de winydypu

    winydypu ha iniciado este hilo.
    winydypu está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2006
    Nacionalidad
    Espana
    Ubicación
    valencia
    Temas
    3
    Mensajes
    92


    historia rara ? donde ves tu lo raro ,la historia es que me an mandado un deco usado motivo? ni lo se ni me interesa yo e pagado 195 euros por una cosa nueva ,machote!!



    Cita Iniciado por pedrito Ver mensaje
    que historia mas rara machote eso no hay por donde cogerlo



  16. #15
    Avatar de Luciano

    Luciano está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2007
    Receptor
    GB QUAD
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    243


    Cita Iniciado por winydypu Ver mensaje
    historia rara ? donde ves tu lo raro ,la historia es que me an mandado un deco usado motivo? ni lo se ni me interesa yo e pagado 195 euros por una cosa nueva ,machote!!


    No es por nada, pero eso son las arrugas de el el plástico si no me equivoco no? has retirado el plástico?



  17. #16
    Avatar de winydypu

    winydypu ha iniciado este hilo.
    winydypu está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2006
    Nacionalidad
    Espana
    Ubicación
    valencia
    Temas
    3
    Mensajes
    92


    aqui igual se ve mejor le puse luz ,en el LEED central no hay plasstico venia sin el ,cosa que dice hispalense no es normal ,se aprecian los rayones pero el leed esta totalmente mate como si lo hubieran pasado un estropajo




  18. #17
    Avatar de winydypu

    winydypu ha iniciado este hilo.
    winydypu está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2006
    Nacionalidad
    Espana
    Ubicación
    valencia
    Temas
    3
    Mensajes
    92


    LUCIANO que va eso pense yo tambien al estar tan mate y rayado y sucio el LEED central ,voy sacar una sin tanta luz haber si se aprecian los plasticos laterales y que falta el central



  19. #18
    Avatar de Luciano

    Luciano está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2007
    Receptor
    GB QUAD
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    243


    Cita Iniciado por winydypu Ver mensaje
    LUCIANO que va eso pense yo tambien al estar tan mate y rayado y sucio el LEED central ,voy sacar una sin tanta luz haber si se aprecian los plasticos laterales y que falta el central
    Pues no entiendo si el patro dice que es revisado por el técnico antes de su envío, como puede llegar así, eso es hecho a mala leche con una lija o algo, no termino de entenderlo.



  20. #19
    Avatar de mloperez75

    mloperez75 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2012
    Receptor
    GIGABLUE HD
    Firmware
    OpenLD 1.1
    Nacionalidad
    Espana
    Ubicación
    Aguilas (Murcia)
    Temas
    28
    Mensajes
    601


    Eso mismo estaba pensando yo....Si antes de mandarlo lo revisan,no tiene sentido que lo envien así.Pensaba que igual lo enviaban directamente como les llega del proveedor,pero si dicen que lo revisan antes....Raro.
    Yo he comprado mu HD 800 SE y ni un problema.Mala suerte ha tenido el compañero,la verdad.Me gustaria que fuese informando de como queda el asunto.
    Saludos



  21. #20
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,413


    Cita Iniciado por winydypu Ver mensaje
    historia rara ? donde ves tu lo raro ,la historia es que me an mandado un deco usado motivo? ni lo se ni me interesa yo e pagado 195 euros por una cosa nueva ,machote!!


    Joder tio, ¿así te ha llegado de veras? voy a hablar con ellos, no es normal que un producto nuevo llegue así, de verdad me quedo alucinado O_o
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



Página 1 de 3 123 ÚltimoÚltimo
Subir