Resultados 1 al 3 de 3






No consigo arrancar el script mbox +cccam


Estás en el tema No consigo arrancar el script mbox +cccam dentro del subforo GigaBlue HD 800 UE en LonasDigital. Buenas amigos, llevo unos pocos días trasteando con este bicho, tengo un 800ue, he puesto el script como indica el maestro Lonas, le he dado permisos a los ficheros que cita (y los que no tenia en mi aparato los he añadido como el 5001, el cccam.prio) 755. tengo unas cuantas dlines ingresadas en el cwshare del mbox pero no consigo arrancar, cuando activo el script mbox +cccam con el botón azul del mando, reinicio y me da error y no visualizo nada, ahora, si activo el script cccam o el mbox por...



Este tema tuvo 526 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de sebas1980

    sebas1980 ha iniciado este hilo.
    sebas1980 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    69


    Buenas amigos, llevo unos pocos días trasteando con este bicho, tengo un 800ue, he puesto el script como indica el maestro Lonas, le he dado permisos a los ficheros que cita (y los que no tenia en mi aparato los he añadido como el 5001, el cccam.prio) 755. tengo unas cuantas dlines ingresadas en el cwshare del mbox pero no consigo arrancar, cuando activo el script mbox +cccam con el botón azul del mando, reinicio y me da error y no visualizo nada, ahora, si activo el script cccam o el mbox por separado si visualizo, el script gbox suite me dice que no tengo ninguna dline activa.¿Me podéis echar una mano?. Saludos y enhorabuena por el foro.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de sebas1980

    sebas1980 ha iniciado este hilo.
    sebas1980 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    69


    No hay manera compañeros, llevo todo el día liado y leyendo un monton de post de este gran foro y de otros con similares post, pero no hay manera de enlazar mbox con cccam. radecería mucho que algún compañero me echara una mano. Saludos


    Citar Citar  

  4. #3
    Avatar de sebas1980

    sebas1980 ha iniciado este hilo.
    sebas1980 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    69


    Nada de nada, ni creando líneas g y d para enlazar, ya no se como seguir. Una ayudita


    Citar Citar  

Subir