Resultados 1 al 2 de 2






Problema com Openvpn


Estás en el tema Problema com Openvpn dentro del subforo Compilación y Desarrollo GigaBlue en LonasDigital. Hola antes de mais desculpem por mi castelhano... Uso LD 1.2 para la Giga800SE e tengo um problema que necessito de ayuda com el Daemon de openvpn Cada vez que la Giga reinicia el daemon start 2x Exemplo :...



Este tema tuvo 678 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de yugi

    yugi ha iniciado este hilo.
    yugi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Andorra
    Temas
    4
    Mensajes
    6


    Hola
    antes de mais desculpem por mi castelhano...


    Uso LD 1.2 para la Giga800SE e tengo um problema que necessito de ayuda com el Daemon de openvpn

    Cada vez que la Giga reinicia el daemon start 2x

    Exemplo :

    580 avahi 3568 S avahi-daemon: running [gb800se.local]
    581 avahi 3568 S avahi-daemon: chroot helper
    596 root 4240 S /usr/sbin/openvpn --daemon --writepid /var/run/openvpn.client.pid --config /etc/openvpn/client.conf --cd /
    601 root 4240 S /usr/sbin/openvpn --daemon --writepid /var/run/openvpn.client.pid --config /etc/openvpn/client.conf --cd /
    603 root 3020 S /bin/sh /usr/bin/enigma2.sh



    despues tengo que hacer kill a uno e depues arrancar lo serv po telnet ...


    Alguem me pode ajudar ?

    Gracias



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de yugi

    yugi ha iniciado este hilo.
    yugi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Andorra
    Temas
    4
    Mensajes
    6


    sorry for this moment ...

    está resolvido :) bad script :)


    Citar Citar  

Subir