Resultados 1 al 11 de 11






Consulta Subtitulos en inglés en D+


Estás en el tema Consulta Subtitulos en inglés en D+ dentro del subforo Movistar+ en LonasDigital. Hola, al entrar en AUDIO y pulsar el amarillo, siempre aparecen 2 opciones, inglés y español, pero sólo se ven en español. ¿Cómo puedo seleccionar los ingleses? algún plugin necesito?está relacionado con el idioma de configuración del deco? (he probado los 2). Tengo un vu+ ultimo con la mod lonas 1.7.2 Saludos....



Este tema tuvo 1296 Visitas y 10 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de svarada

    svarada ha iniciado este hilo.
    svarada está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    24
    Mensajes
    190


    Hola, al entrar en AUDIO y pulsar el amarillo, siempre aparecen 2 opciones, inglés y español, pero sólo se ven en español. ¿Cómo puedo seleccionar los ingleses? algún plugin necesito?está relacionado con el idioma de configuración del deco? (he probado los 2).

    Tengo un vu+ ultimo con la mod lonas 1.7.2

    Saludos.



    Citar Citar  




  2. #2
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    interesa


    Citar Citar  

  3. #3
    Avatar de domros

    domros está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    36


    Ta vez sea la imagen en la 800se segun que imagen tengas puesta te funcinan o no


    Citar Citar  

  4. #4
    Avatar de asrok

    asrok está desconectado
    Título:  Baneado Rango:  Usuario Baneado
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    35


    a mi en la mia no van


    Citar Citar  

  5. #5
    Avatar de svarada

    svarada ha iniciado este hilo.
    svarada está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    24
    Mensajes
    190


    La imagen de Lonas es de las mejores (por no decir la mejor), así que si es cuestión de imagen, cual recomiendas?

    En el botón verde, me he bajado un plugin de subtítulos, pero no ha mejorado nada.

    Este tema debería ser fácilmente solucionable..... o simplemente no los emiten, o simplemente tenemos que instalar algo que nos falta, no?

    Saludos.


    Citar Citar  

  6. #6
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    nada nada, dejaros de subtitulos y audio en inglés total....
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  7. #7
    Avatar de svarada

    svarada ha iniciado este hilo.
    svarada está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    24
    Mensajes
    190


    Vamos pecadores, que no puede ser tan difícil......


    Citar Citar  

  8. #8
    Avatar de svarada

    svarada ha iniciado este hilo.
    svarada está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    24
    Mensajes
    190


    Subiré el post una vez a la semana hasta que tengamos un poco de luz...


    Citar Citar  

  9. #9
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    yo he probado en el gigablue y en el vuuno y en ambos una con imagen lonas y otra BH funciona el audio en otros idiomas (ingles, aleman), eso sí sin subtitulos. (por si sirve de algo)
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  10. #10
    Avatar de svarada

    svarada ha iniciado este hilo.
    svarada está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    24
    Mensajes
    190


    A mi no me salen, pero me permite seleccionar los subs en INGLES (aunque no salga nada en pantalla). ¿Es un error de blackhole? es que d+ emite el canal pero vacío? todo el mundo puede seleccionar los subs en inglés aunque nadie los ve?

    Saludos.


    Citar Citar  

  11. #11
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    yo selecciono el audio no los subtitulos.

    si luego me acuerdo al llegar lo miro y te comento.
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

Subir