Resultados 1 al 4 de 4






Problema de audio


Estás en el tema Problema de audio dentro del subforo 500s en LonasDigital. Buenas, hace poco que tengo la drembox y mi problema es el siguiente cuando veo una peli de cualquier canal los dialogos se escuchan muy flojito pero la musica y los efectos muy fuerte solo me pasa con las peliculas y os podeis imaginar el caos y el descontrol que crea ademas de que tengo que estar controlando el volumen del Tv. Gracias por adelantado a ver si se puede solucionar ;)....



Este tema tuvo 614 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de rdiagar1

    rdiagar1 ha iniciado este hilo.
    rdiagar1 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    2


    Buenas, hace poco que tengo la drembox y mi problema es el siguiente cuando veo una peli de cualquier canal los dialogos se escuchan muy flojito pero la musica y los efectos muy fuerte solo me pasa con las peliculas y os podeis imaginar el caos y el descontrol que crea ademas de que tengo que estar controlando el volumen del Tv.

    Gracias por adelantado a ver si se puede solucionar ;).



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    ese es un problemilla que tiene la 500s y no tiene remedio


    Citar Citar  

  4. Los siguientes usuarios agradecieron a jabellan por su mensaje :

    rdiagar1 (13-01-13)

  5. #3
    Avatar de rdiagar1

    rdiagar1 ha iniciado este hilo.
    rdiagar1 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    2


    :( Gracias!!!


    Citar Citar  

  6. #4
    Avatar de emanu

    emanu está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2009
    Receptor
    ibox500s-VU+
    Nacionalidad
    Espana
    Ubicación
    Cantabria
    Temas
    2
    Mensajes
    21


    Cita Iniciado por jabellan Ver mensaje
    ese es un problemilla que tiene la 500s y no tiene remedio
    Si tiene solución compañero, por 15€ + iva si eres un poco manitas le pones un previo ce-p-5.jpgy problema solucionado.
    Un saludo.


    Citar Citar  

Subir