Resultados 1 al 12 de 12






Solucionado Dreambox y frecuencias bajas


Estás en el tema Solucionado Dreambox y frecuencias bajas dentro del subforo 800HD SE en LonasDigital. Hola, El miércoles recibí este modelo de deco al cuál le cargué una imagen y una lista de canales. Resulta que en las frecuencias con TP bajos no recibo señal. En el TP 10729V (Astra) por ejemplo no tengo señal. A partir de ese TP, la señal comienza a subir escalada mente según subes de TP, llegando incluso a alcanzar el 100%. Tengo un lnb Monoblock y me he dado cuenta que en Hotbird pasa lo mismo. Por ejemplo, en el satfinder de la dream, el TP 10729V me oscila de entre 0-43% (la opción...



Este tema tuvo 2273 Visitas y 11 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Hola,

    El miércoles recibí este modelo de deco al cuál le cargué una imagen y una lista de canales. Resulta que en las frecuencias con TP bajos no recibo señal. En el TP 10729V (Astra) por ejemplo no tengo señal. A partir de ese TP, la señal comienza a subir escalada mente según subes de TP, llegando incluso a alcanzar el 100%. Tengo un lnb Monoblock y me he dado cuenta que en Hotbird pasa lo mismo.

    Por ejemplo, en el satfinder de la dream, el TP 10729V me oscila de entre 0-43% (la opción LOCK no se llega a marcar), en el TP 10758V recibo 59-60% (opción LOCK marcada) y a partir de ahí va subiendo la señal hasta llegar a 98-100% conforme vas subiendo de TP...

    He pensado que sería problema de orientación, pero si conecto el Engel no tengo problemas de señal en el TP 10729V (incluso recibo el nivel máximo y veo la imagen perfectamente).



    Puede ser debido a que no tenga configurado bien el lnb en el deco? Puede ser fallo del sintonizador? Es debido a la orientación de la antena?

    Gracias y un saludo.








  2. #2
    Avatar de ilboss

    ilboss está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Espana
    Temas
    53
    Mensajes
    190


    yo descartaria el tema de la orientacion puesto q con el otro se ve perfectamente, si fuera tu le cambiaria la imagen y la lista de canales para ir descargando cosas, si siguiera fallando ya solo t kdaria x descartar el lnb o fallo dl sintonizador



  3. #3
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Cita Iniciado por ilboss Ver mensaje
    yo descartaria el tema de la orientacion puesto q con el otro se ve perfectamente, si fuera tu le cambiaria la imagen y la lista de canales para ir descargando cosas, si siguiera fallando ya solo t kdaria x descartar el lnb o fallo dl sintonizador
    Y no puede ser que haya algún aparato que haga interferencias con esas frecuencias bajas y que esté impidiendo que reciba bien la señal?

    Saludos.




  4. #4
    Avatar de ††LUCIFER††

    ††LUCIFER††


    si te funciona con el otro deco debe ser fallo configuracion del receptor......

    no se como tendras puesta la configuracion, pero te deberia ir bien:

    modo DISEQ AB
    VOLTAJE 22 --->SI

    Mira a ver si lo tienes asi... o pon la configuracion que estas utilizando


    Developer

  5. #5
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Cita Iniciado por ††LUCIFER†† Ver mensaje
    si te funciona con el otro deco debe ser fallo configuracion del receptor......

    no se como tendras puesta la configuracion, pero te deberia ir bien:

    modo DISEQ AB
    VOLTAJE 22 --->SI

    Mira a ver si lo tienes asi... o pon la configuracion que estas utilizando
    Sí, así lo tengo. A) Hotbird; B) Astra.

    A mi lo que me extraña es que solo pase en las frecuencias bajas de ambos satélites... La imagen que tengo es la Nemesis 2.6




  6. #6
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Me tiene un poco mosca el tema de que con el Engel reciba la señal a tope en ese TP y con la Dream no reciba nada...




  7. #7
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Si uno recibe señal perfectamente y el otro no, me decantaria por el sintonizador o lista de canales.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



  8. #8
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Cita Iniciado por Mireto Ver mensaje
    Si uno recibe señal perfectamente y el otro no, me decantaria por el sintonizador o lista de canales.
    El caso es que solo pasa con las frecuencias bajas... Puede ser problema de la imagen?
    Última edición por franhv; 18-01-13 a las 15:55




  9. #9
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Por lo que explicas diria que es lnb u orientacion, pero dices que pones otro aparato y todo ok, solo que revisar el que no funciona, imagen, canales y sintonizador, por ese orden.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



  10. #10
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Cita Iniciado por Mireto Ver mensaje
    Por lo que explicas diria que es lnb u orientacion, pero dices que pones otro aparato y todo ok, solo que revisar el que no funciona, imagen, canales y sintonizador, por ese orden.
    Esta tarde me pongo a trastear a ver... Gracias por la respuesta.




  11. #11
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Era un problema del sintonizador. No funcionaba bien. Me han cambiado la Dreambox y problema resuelto. Gracias por la ayuda.

    Saludos.




  12. #12
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Me alegro, que hayas solucionado el problema.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



Subir