Resultados 1 al 5 de 5






Apagado automatico


Estás en el tema Apagado automatico dentro del subforo GigaBlue HDTV QUAD en LonasDigital. Hola: Tengo la Lonas 1.5 y todas las noches se apaga (pasa a Stanby) y no se como cambiar esto. He puesto a 0 lo de los minutos por si acaso pero sigue igual . saludos....



Este tema tuvo 693 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de workmaker

    workmaker ha iniciado este hilo.
    workmaker está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Espana
    Temas
    27
    Mensajes
    88


    Hola:
    Tengo la Lonas 1.5 y todas las noches se apaga (pasa a Stanby) y no se como cambiar esto. He puesto a 0 lo de los minutos por si acaso pero sigue igual .

    saludos.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    desactiva la programacion en la configuracion y ya no actuará


    Citar Citar  

  4. #3
    Avatar de workmaker

    workmaker ha iniciado este hilo.
    workmaker está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Espana
    Temas
    27
    Mensajes
    88


    Gracias por tu ayuda, pero no funciona esto. En el menu de apagado doy al boton rojo sale el mensaje de desactivado pero esta mañana en el receptor led rojo encendido es decir que ha pasado a Stand by. :-(. Otra cosa en este menu parece que no salen todas las lineas y donde se configura lo de poner la hora de apagado .

    saludos


    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    por lo que dices puede ser el reinicio automatico,lo puedes desactivar entrando a daemons y desactivando el cron,saludos


    Citar Citar  

  6. #5
    Avatar de workmaker

    workmaker ha iniciado este hilo.
    workmaker está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Espana
    Temas
    27
    Mensajes
    88


    Gracias, ahora parece que ya hemos dado con el problema.


    Citar Citar  

Subir