Resultados 1 al 7 de 7






Peers se desconectan solos


Estás en el tema Peers se desconectan solos dentro del subforo GigaBlue HD 800 se en LonasDigital. No se que ocurrre pero desde hace casi una semana tengo que reiniciar constantemente router y el giga porque los peers que tengo por Cccam se me caen o desconectan y a veces ni reiniciando vuelvo a recuperarlos. Esto nunca antes me habia pasado y tengo que deciros por si sirve para algo que recibo por un usb wifi la informacion que el router me envia. ¿A alguien le ha pasado lo mismo o sabe mas o menos como hay que hacer para solucionar este problema? Gracias....



Este tema tuvo 1161 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    No se que ocurrre pero desde hace casi una semana tengo que reiniciar constantemente router y el giga porque los peers que tengo por Cccam se me caen o desconectan y a veces ni reiniciando vuelvo a recuperarlos.

    Esto nunca antes me habia pasado y tengo que deciros por si sirve para algo que recibo por un usb wifi la informacion que el router me envia.

    ¿A alguien le ha pasado lo mismo o sabe mas o menos como hay que hacer para solucionar este problema?

    Gracias.




    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    podria ser el router,puerto cerrado u actualizacion de host


    Citar Citar  

  3. Los siguientes usuarios agradecieron a jabellan por su mensaje :

    falconeti (29-01-13)

  4. #3
    Avatar de optimus

    optimus está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2012
    Receptor
    Giga 800 SE
    Firmware
    Open LD-1.8
    Nacionalidad
    Espana
    Ubicación
    España
    Temas
    45
    Mensajes
    308


    a mi me paso algo parecido y al final era el router,desde que me lo han cambiado ningún problema.
    Yo como server los veía bien pero como clientes siempre en rojo, empezó haciéndolo de vez en cuando pero acabe reiniciando el router cada dos por tres,otro día estaba bien,etc,etc.
    Como mas me aguantaba era abriendo de nuevo el puerto en el router,pero ni con esas,al final siempre se caia.

    saludos.


    Citar Citar  

  5. Los siguientes usuarios agradecieron a optimus por su mensaje :

    falconeti (29-01-13)

  6. #4
    Avatar de essayer

    essayer está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2012
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    37


    Yo probaría a conectarlo por cable, si te es posible. A veces la conexión wifi es inestable y si tienes algún micro corte puede afectar al server.

    Saludos


    Citar Citar  

  7. Los siguientes usuarios agradecieron a essayer por su mensaje :

    falconeti (29-01-13)

  8. #5
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Bueno antes de nada gracias a todos por vuestras respuestas pero ninguno de vuestros consejos era la causa de esta desconexion,por si alguien vuelve a tener el mismo problema que yo al final era lo que me temia y es que el ultimo peer que añadi me bombardeaba a peticiones y por eso cccam se caia.

    Desde que le he puesto almohadilla en F y C no se ha vuelto a caer ni una sola vez.



    Citar Citar  

  9. #6
    Avatar de essayer

    essayer está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2012
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    37


    falconeti, y cómo has descubierto el pastel??


    Citar Citar  

  10. #7
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Cita Iniciado por essayer Ver mensaje
    falconeti, y cómo has descubierto el pastel??
    Me lo imagine porque fue el ultimo peer que puse en el archivo y desde entonces notaba que poco a poco los que tenian en verde iban desapareciendo,por eso lo intui.



    Citar Citar  

Subir