Resultados 1 al 4 de 4






Filtros Mbox


Estás en el tema Filtros Mbox dentro del subforo Mbox en LonasDigital. Hola compañeros, tengo un problemilla con los peers, veo al 50% en off, he confirmado puertos y doy un puerto abierto diferente a cada 20 aprox. ¿Creeis que algun filtro solucionaria algo el problema?. Gracias....



Este tema tuvo 635 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Mr_TrOnK

    Mr_TrOnK ha iniciado este hilo.
    Mr_TrOnK está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    40


    Hola compañeros, tengo un problemilla con los peers, veo al 50% en off, he confirmado puertos y doy un puerto abierto diferente a cada 20 aprox. ¿Creeis que algun filtro solucionaria algo el problema?. Gracias.

    Última edición por Mr_TrOnK; 01-02-13 a las 12:40


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de kennsen

    kennsen está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2006
    Temas
    1
    Mensajes
    8


    pues ami me pasa igual tengo un monton en off no se ke me pasa un saludos


    Citar Citar  

  4. #3
    Avatar de macgrady23

    macgrady23 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    24


    Hola compañeros,
    Yo estoy igual, no sé xq tengo tanta gente en off, puede ser algun problema de configuración Mbox Control Center??
    Graciass.


    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    actualiza host,revisa puertos ó reinicia el router


    Citar Citar  

Subir