Resultados 1 al 4 de 4






Consulta Picons


Estás en el tema Consulta Picons dentro del subforo GigaBlue HD 800 se en LonasDigital. Hola, tengo una duda a ver si alguien me puede ayudar. Actualmente tengo un hd montado en el USB de detrás, de 500Gb funcionando perfectamente para grabar, además de contener archivos multimedia y los picons. El problema es que noto que cada vez que cambio de canal, el hd se pone en marcha y me ralentiza el decodificador. Mi intención es pasar los picons al usb de delante conectando un pen flash o copiarlos a la flash interna del decodificador. Mejoraría esto el tiempo de respuesta del...



Este tema tuvo 730 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de aguilarmercader

    aguilarmercader ha iniciado este hilo.
    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,102


    Hola, tengo una duda a ver si alguien me puede ayudar.

    Actualmente tengo un hd montado en el USB de detrás, de 500Gb funcionando perfectamente para grabar, además de contener archivos multimedia y los picons.

    El problema es que noto que cada vez que cambio de canal, el hd se pone en marcha y me ralentiza el decodificador. Mi intención es pasar los picons al usb de delante conectando un pen flash o copiarlos a la flash interna del decodificador.

    Mejoraría esto el tiempo de respuesta del deco?

    Además, así el hd sólo se pondría en marcha al grabar o reproducir, y ahorraría energía.

    Como lo hago sin tener que meter la imagen de nuevo, es decir, cambiar de ubicación de picons sin tocar lo demás.

    Gracias y perdonar por el churro.:)

    Saludos

    Última edición por aguilarmercader; 07-02-13 a las 22:57
    Saludos.


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de ††LUCIFER††

    ††LUCIFER††


    normalmente autodetecta la carpeta picon en:

    media/usb
    media/hdd
    /share/enigma2

    copia la carpeta picon en media/usb

    borra la carpeta picon de /media/hdd

    y reinicia el deco


    Developer Citar Citar  

  4. Los siguientes 3 Usuarios dieron las gracias a ††LUCIFER†† Por su Mensaje :

    aguilarmercader (08-02-13), ortegaperu (08-02-13), tiomoro (08-02-13)

  5. #3
    Avatar de aguilarmercader

    aguilarmercader ha iniciado este hilo.
    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,102


    Pues después de inicializar el Pen en ext2 y montarlo en /media/USB al reiniciar el decodificador la pantalla se queda mostrando USB y no arranca. Si lo quitó arranca bien.
    Repito que mi intención era dejarle el hd por detrás como siempre y el pen delante.
    Algo estoy haciendo mal?

    Saludos
    Saludos.


    Citar Citar  

  6. #4
    Avatar de aguilarmercader

    aguilarmercader ha iniciado este hilo.
    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,102


    Menuda diferencia de velocidad al copiar los picons a la memoria interna del deco, ahora vuela al cambiar y no aparece el círculo dando vueltas nunca. Gracias de nuevo.

    Saludos
    Saludos.


    Citar Citar  

Subir