Resultados 1 al 13 de 13






Estoy ON pero no paso nada a mis primas, por qué?


Estás en el tema Estoy ON pero no paso nada a mis primas, por qué? dentro del subforo CCcam en LonasDigital. Es muy raro, desde hace unos días sin haber tocado nada, mis otros decos de la cocina y del dormitorio me dicen que me ven ON, pero que no les paso nada. He reinstalado desde 0, vuelto a configurar el cccam, pero sigue igual. Se os ocurre que puede ser? Edito:También he notado otra cosa muy rara que me vienen pasando desde hace un tiempo. Cuando estoy viendo un canal, si lo cambio, no veo el otro. Si me voy al canal que estaba viendo originalmente, lo veo perfectamente. Que cosas mas raras...



Este tema tuvo 1457 Visitas y 12 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de El_Pelayo

    El_Pelayo ha iniciado este hilo.
    El_Pelayo está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    San Pedro del Pinatar (Murcia)
    Temas
    47
    Mensajes
    577


    Es muy raro, desde hace unos días sin haber tocado nada, mis otros decos de la cocina y del dormitorio me dicen que me ven ON, pero que no les paso nada.
    He reinstalado desde 0, vuelto a configurar el cccam, pero sigue igual.
    Se os ocurre que puede ser?

    Edito:También he notado otra cosa muy rara que me vienen pasando desde hace un tiempo. Cuando estoy viendo un canal, si lo cambio, no veo el otro. Si me voy al canal que estaba viendo originalmente, lo veo perfectamente. Que cosas mas raras me están pasando....

    Última edición por El_Pelayo; 10-02-13 a las 16:23


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    Como son tus F


    Citar Citar  

  4. #3
    Avatar de pkt

    pkt está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Receptor
    Dream 7020HD
    Firmware
    Elite 4.0
    Nacionalidad
    Laos
    Ubicación
    Cerca del Chiringuito
    Temas
    0
    Mensajes
    35


    Hombre pelayo
    deberias saber que el tema del sharing aqui quedo prohibido
    si llegas con esas preguntas , puedes poner en serios problemas al foro

    Saludos


    Citar Citar  

  5. #4
    Avatar de edu27

    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    revisa tambien el router a ver si se te ha desconfigurado el puerto o la dyndns


    Citar Citar  

  6. #5
    Avatar de El_Pelayo

    El_Pelayo ha iniciado este hilo.
    El_Pelayo está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    San Pedro del Pinatar (Murcia)
    Temas
    47
    Mensajes
    577


    Cita Iniciado por pkt Ver mensaje
    Hombre pelayo
    deberias saber que el tema del sharing aqui quedo prohibido
    si llegas con esas preguntas , puedes poner en serios problemas al foro

    Saludos
    Ya, ya se que está prohibido.
    Yo el problema lo tengo con mi cccam a la hora de compartir con el otro deco que tengo en el dormitorio y el de la cocina. Eso creo que no está prohibido....


    Citar Citar  

  7. #6
    Avatar de El_Pelayo

    El_Pelayo ha iniciado este hilo.
    El_Pelayo está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    San Pedro del Pinatar (Murcia)
    Temas
    47
    Mensajes
    577


    Cita Iniciado por illohacker Ver mensaje
    Como son tus F

    Pues tal que así: F: dormitorio pwd 2 0 0 { 0:0:2 } { } { } dormitorio.dyndns.org

    Lo raro es que hasta no hace mucho me iba perfectamente...


    Citar Citar  

  8. #7
    Avatar de El_Pelayo

    El_Pelayo ha iniciado este hilo.
    El_Pelayo está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    San Pedro del Pinatar (Murcia)
    Temas
    47
    Mensajes
    577


    Cita Iniciado por edu27 Ver mensaje
    revisa tambien el router a ver si se te ha desconfigurado el puerto o la dyndns
    No, el router está bien. Se me ve ON y la dyndns refresca también bien la IP


    Citar Citar  

  9. #8
    Avatar de pkt

    pkt está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Receptor
    Dream 7020HD
    Firmware
    Elite 4.0
    Nacionalidad
    Laos
    Ubicación
    Cerca del Chiringuito
    Temas
    0
    Mensajes
    35


    Cita Iniciado por El_Pelayo Ver mensaje
    Ya, ya se que está prohibido.
    Yo el problema lo tengo con mi cccam a la hora de compartir con el otro deco que tengo en el dormitorio y el de la cocina. Eso creo que no está prohibido....
    OK

    Edita lo de tus primas y seria todo legal

    saludos

    PD:para los decos de la cocina y el dormitorio no necesitas dyndns ni tocar puertos en el router


    Citar Citar  

  10. Los siguientes usuarios agradecieron a pkt por su mensaje :

    aguilarmercader (10-02-13)

  11. #9
    Avatar de edu27

    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    pon ip locales


    Citar Citar  

  12. #10
    Avatar de El_Pelayo

    El_Pelayo ha iniciado este hilo.
    El_Pelayo está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    San Pedro del Pinatar (Murcia)
    Temas
    47
    Mensajes
    577


    Cita Iniciado por edu27 Ver mensaje
    pon ip locales
    Jeje,al final "enmascarar" la pregunta está causando que no entendeis lo que me pasa....


    Citar Citar  

  13. #11
    Avatar de El_Pelayo

    El_Pelayo ha iniciado este hilo.
    El_Pelayo está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    San Pedro del Pinatar (Murcia)
    Temas
    47
    Mensajes
    577


    Bueno, creo que ya está el tema resuelto. El PUTO router!!!!
    Lo he cambiado por otro, y parece que ahora ya va bien.


    Citar Citar  

  14. #12
    Avatar de 4car0

    4car0 está desconectado
    Título:  Aprendiendo... Testeador Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2012
    Receptor
    GB Ultra UE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    Cerca de Sevilla
    Temas
    111
    Mensajes
    727


    Me alegro que lo hayas solucionado.


    Citar Citar  

  15. Los siguientes usuarios agradecieron a 4car0 por su mensaje :

    El_Pelayo (11-02-13)

  16. #13
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Cita Iniciado por El_Pelayo Ver mensaje
    Bueno, creo que ya está el tema resuelto. El PUTO router!!!!
    Lo he cambiado por otro, y parece que ahora ya va bien.
    me alegro mucho que lo hayas solucionado



    de nada compi


    Citar Citar  

  17. Los siguientes usuarios agradecieron a jabellan por su mensaje :

    El_Pelayo (11-02-13)

Subir