Resultados 1 al 5 de 5






mod lonas v10 en la pantalla de inicio y parpadea y parpadea y no para y pago y enciendo y siempre pasa lo mismo


Estás en el tema mod lonas v10 en la pantalla de inicio y parpadea y parpadea y no para y pago y enciendo y siempre pasa lo mismo dentro del subforo 500s en LonasDigital. mod lonas v10 en la pantalla de inicio y parpadea y parpadea y no para y pago y enciendo y siempre pasa lo mismo...



Este tema tuvo 462 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ZÓN

    ZÓN ha iniciado este hilo.
    ZÓN está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    2


    mod lonas v10 en la pantalla de inicio y parpadea y parpadea y no para y pago y enciendo y siempre pasa lo mismo



    Citar Citar  




  2. #2
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    Cita Iniciado por ZÓN Ver mensaje
    mod lonas v10 en la pantalla de inicio y parpadea y parpadea y no para y pago y enciendo y siempre pasa lo mismo
    Preséntate mejor no?


    Citar Citar  

  3. #3
    Avatar de ZÓN

    ZÓN ha iniciado este hilo.
    ZÓN está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    2


    hola supermoderador es la primera vez que entro en este foro llevo más de 3 horas liado con este tema mis hijos,ya dormidos, me tenian atacao!y es lo primero que se me ha ocurrido usted perdone si le he molestado ,alguien me puede ayudar?gracias


    Citar Citar  

  4. #4
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    Cita Iniciado por ZÓN Ver mensaje
    hola supermoderador es la primera vez que entro en este foro llevo más de 3 horas liado con este tema mis hijos,ya dormidos, me tenian atacao!y es lo primero que se me ha ocurrido usted perdone si le he molestado ,alguien me puede ayudar?gracias
    No es que me moleste, es que no son formas, pásese por presentaciones y acto seguido continuamos por donde lo dejamos.


    Citar Citar  

  5. #5
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1609
    Mensajes
    23,294


    Cita Iniciado por ZÓN Ver mensaje
    mod lonas v10 en la pantalla de inicio y parpadea y parpadea y no para y pago y enciendo y siempre pasa lo mismo
    Vuelve a flashear el deco, lo mas seguro es que te pase de nuevo, ese deco está cascao, te lo digo de antemano para que lo sepas, así tengo yo aquí 2 500 iguales
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  6. Los siguientes usuarios agradecieron a lonas por su mensaje :

    ZÓN (12-02-13)

Subir