Resultados 1 al 3 de 3






problema al cargar firm en vu+ duo


Estás en el tema problema al cargar firm en vu+ duo dentro del subforo Vu+ Duo en LonasDigital. Hola: He querido cambiar la imagen de mi vu+duo porque hace mucho tiempo que no lo hacía y me he topado con un problema que es que al querer hacerlo mediante llave usb, se queda el deco con su pantalla en starting... y de ahí no sale. He probado con dos imágenes distintas para usb y no logro echarlo a andar. La imagen anterior era OpenPli y tenía la llave usb conectada en el puerto trasero del deco ( no me acuerdo por qué estaba ahí) cuando quise mirar el contenido del pendrive usb, éste tenía...



Este tema tuvo 1201 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de alcyone

    alcyone ha iniciado este hilo.
    alcyone está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Tenerife
    Temas
    1
    Mensajes
    1


    Hola: He querido cambiar la imagen de mi vu+duo porque hace mucho tiempo que no lo hacía y me he topado con un problema que es que al querer hacerlo mediante llave usb, se queda el deco con su pantalla en starting... y de ahí no sale. He probado con dos imágenes distintas para usb y no logro echarlo a andar. La imagen anterior era OpenPli y tenía la llave usb conectada en el puerto trasero del deco ( no me acuerdo por qué estaba ahí) cuando quise mirar el contenido del pendrive usb, éste tenía dos carpetas y no pude copiarlas. Formateé el pendrive a fat 32 y cargué en vuplus/duo los tres archivos, puse el pen en el usb delantera del deco, borró la flash y me cargó aparentemente bien, pero luego se quedó en starting. Alguien me puede ayudar.
    Gracias anticipadas
    Saludos
    EDITO para comentar que ya he podido instalar una imagen, por lo visto las nuevas imágenes precisan que se instale previamente un boot de actualización llamado Vu+ Duo CFE y se encuentra en la web oficial del VU+
    Gracias por haberme leído, espero mi problema pueda servir para ayudar a los demás compañeros que les ocurra esto después que a mi.

    Última edición por alcyone; 14-02-13 a las 17:37


    Citar Citar  




  2. #2
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    te has presentado también?

    Un saludo.


    Citar Citar  

  3. #3
    Avatar de montxinho

    montxinho está desconectado
    Título:  curioso Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    44
    Mensajes
    1,005


    parece que ya lo ha solucionado, pero de presentarse va a ser que nop ...


    Citar Citar  

Subir