Resultados 1 al 14 de 14






nuevos drivers 16/02/2013


Estás en el tema nuevos drivers 16/02/2013 dentro del subforo Compilación y Desarrollo GigaBlue en LonasDigital. pues eso,nuevos drivers,a ver que traen 5560...



Este tema tuvo 1839 Visitas y 13 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de fr24

    fr24 ha iniciado este hilo.
    fr24 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2012
    Receptor
    GIGA 800 UE+
    Firmware
    TODAS
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    216
    Citar Citar  

  2. Los siguientes 6 Usuarios dieron las gracias a fr24 Por su Mensaje :

    aguilarmercader (25-02-13), chirimbo (17-02-13), guadito (26-02-13), javynely (17-02-13), PEPECARLOS (17-02-13), zeus (17-02-13)




  3. #2
    Avatar de zeus

    zeus está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jul-2010
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    210


    gracias compañero...

    saludos.


    Citar Citar  

  4. #3
    Avatar de edu27

    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    que mejoras traen?


    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    instalados y funcionando,pero no encuentro info de las mejoras que trae


    Citar Citar  

  6. #5
    Avatar de doble.00.cero

    doble.00.cero está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Receptor
    GB HD800SE
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    Córdoba
    Temas
    1
    Mensajes
    37


    Perdonad mi pregunta de novato, pero ¿Estos drivers valen para un Gigablue HD800se?
    Gracias!


    Citar Citar  

  7. #6
    Avatar de JOJALOCA1

    JOJALOCA1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    May-2007
    Edad
    37
    Temas
    8
    Mensajes
    118


    Si para todos los gb800


    Citar Citar  

  8. Los siguientes usuarios agradecieron a JOJALOCA1 por su mensaje :

    doble.00.cero (25-02-13)

  9. #7
    Avatar de doble.00.cero

    doble.00.cero está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2013
    Receptor
    GB HD800SE
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    Córdoba
    Temas
    1
    Mensajes
    37


    Gracias!


    Citar Citar  

  10. #8
    Avatar de jordanisma

    jordanisma está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Feb-2012
    Receptor
    gigablue Se
    Nacionalidad
    Espana
    Ubicación
    sabadell
    Temas
    49
    Mensajes
    284


    Buenas compis,he cambiado los nuevos drivers y ahora no m graba el usb se me queda la grabacion a 0 y negro.Puede influir el cambio de drivers?
    Saludos.


    Citar Citar  

  11. #9
    Avatar de fr24

    fr24 ha iniciado este hilo.
    fr24 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2012
    Receptor
    GIGA 800 UE+
    Firmware
    TODAS
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    216


    Cita Iniciado por jordanisma Ver mensaje
    Buenas compis,he cambiado los nuevos drivers y ahora no m graba el usb se me queda la grabacion a 0 y negro.Puede influir el cambio de drivers?
    Saludos.
    yo no he notado nada con respecto a los anteriores,ni en grabacion ni reproduccion.

    saludos


    Citar Citar  

  12. #10
    Avatar de jordanisma

    jordanisma está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Feb-2012
    Receptor
    gigablue Se
    Nacionalidad
    Espana
    Ubicación
    sabadell
    Temas
    49
    Mensajes
    284


    Cita Iniciado por fr24 Ver mensaje
    yo no he notado nada con respecto a los anteriores,ni en grabacion ni reproduccion.

    saludos
    No se es que es mucha coincidencia de q meta los nuevos drivers y no m grabe....Volvere a meter los drivers anteriores a ver si toca la flauta jeje


    Citar Citar  

  13. #11
    Avatar de r3s3t

    r3s3t está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jan-2011
    Receptor
    GigaBlue SE+
    Firmware
    OpenLD-1.8 ®
    Nacionalidad
    Espana
    Ubicación
    Region de Murcia ®
    Edad
    42
    Temas
    312
    Mensajes
    1,542


    Prueba haciendolo asi:

    Desde Putty entras al GigaBlue y escribre ¨init 2¨ una vez haya hecho esto, te vas a Filezilla y metes los nuevos drivers, vuelves a Putty y haces reboot, ya contaras si ahora puedes grabar y reproducir.

    GigaBlue HD SE Plus Combo
    [IMG]http://***************************************************[/IMG]
    Plato Motorizado 1,20cm




    Citar Citar  

  14. Los siguientes usuarios agradecieron a r3s3t por su mensaje :

    jordanisma (26-02-13)

  15. #12
    Avatar de jordanisma

    jordanisma está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Feb-2012
    Receptor
    gigablue Se
    Nacionalidad
    Espana
    Ubicación
    sabadell
    Temas
    49
    Mensajes
    284


    Cita Iniciado por r3s3t Ver mensaje
    Prueba haciendolo asi:

    Desde Putty entras al GigaBlue y escribre ¨init 2¨ una vez haya hecho esto, te vas a Filezilla y metes los nuevos drivers, vuelves a Putty y haces reboot, ya contaras si ahora puedes grabar y reproducir.
    Buenas r3s3t,a si es como lo hice....volvere a meter a ver si hay suerte.Gracias y salu2.


    Citar Citar  

  16. #13
    Avatar de jordanisma

    jordanisma está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Feb-2012
    Receptor
    gigablue Se
    Nacionalidad
    Espana
    Ubicación
    sabadell
    Temas
    49
    Mensajes
    284


    Cita Iniciado por r3s3t Ver mensaje
    Prueba haciendolo asi:

    Desde Putty entras al GigaBlue y escribre ¨init 2¨ una vez haya hecho esto, te vas a Filezilla y metes los nuevos drivers, vuelves a Putty y haces reboot, ya contaras si ahora puedes grabar y reproducir.
    Pues a mi con los nuevos drivers no m grava y al poner los viejos si .A alguien le pasa?


    Citar Citar  

  17. #14
    Avatar de fr24

    fr24 ha iniciado este hilo.
    fr24 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2012
    Receptor
    GIGA 800 UE+
    Firmware
    TODAS
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    216


    Cita Iniciado por jordanisma Ver mensaje
    Pues a mi con los nuevos drivers no m grava y al poner los viejos si .A alguien le pasa?
    no puede ser de los drivers,grabo perfectamente


    Citar Citar  

Subir