Resultados 1 al 5 de 5






Consulta Mbox Control Center Peers Offline


Estás en el tema Consulta Mbox Control Center Peers Offline dentro del subforo GigaBlue HD 800 se en LonasDigital. Buenas, Utilizo, Mbox Control Center V1.0 beta 4.5 y mi deco es el Giga Blue HD 800SE. Tengo un problema con el programa, ya que cuando reinicio el deco para agregar a mas peers, en muchas ocasiones contactos que tenia online, se ponen offline todos a la vez, sin motivo alguno. Ya que he hablado con ellos y si estan online. Y que ese grupo que se pone en off, todos desconectan en la misma hora,segundo....bastante raro! Nosé si el problema es de configuración del programa o cúal es el...



Este tema tuvo 892 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de macgrady23

    macgrady23 ha iniciado este hilo.
    macgrady23 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    24


    Buenas,
    Utilizo, Mbox Control Center V1.0 beta 4.5 y mi deco es el Giga Blue HD 800SE.

    Tengo un problema con el programa, ya que cuando reinicio el deco para agregar a mas peers, en muchas ocasiones contactos que tenia online, se ponen offline todos a la vez, sin motivo alguno. Ya que he hablado con ellos y si estan online.

    Y que ese grupo que se pone en off, todos desconectan en la misma hora,segundo....bastante raro!

    Nosé si el problema es de configuración del programa o cúal es el motivo.

    Un saludo y gracias de antemano.



    Citar Citar  




  2. #2
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    Presentate mejor no?


    Citar Citar  

  3. #3
    Avatar de macgrady23

    macgrady23 ha iniciado este hilo.
    macgrady23 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    24


    Hola a todos, soy nuevo en esto y llevo alrededor de dos meses con el GigaBlue HD 800SE. Haber si me podéis dar una ayuda con este problema, porque se me ponen offline hasta colegas (peers locales) a la misma vez sin saber por qué.


    Sorry!!


    Citar Citar  

  4. #4
    Avatar de PEPECARLOS

    PEPECARLOS está desconectado
    Título:  bili el niño Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2007
    Receptor
    GigaBlue UE
    Firmware
    OpenLD 1.6
    Nacionalidad
    Espana
    Ubicación
    murcianico
    Temas
    54
    Mensajes
    471


    hola compi,lo primero pasa por aqui y presentate,saludos
    Bienvenidas y presentaciones


    Citar Citar  

  5. #5
    Avatar de macgrady23

    macgrady23 ha iniciado este hilo.
    macgrady23 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    24


    Ok, desconocia que habia un apartado para presentaciones.


    Citar Citar  

Subir