Resultados 1 al 3 de 3






problemas con Cristor ATLAS HD100


Estás en el tema problemas con Cristor ATLAS HD100 dentro del subforo Cristor Atlas en LonasDigital. BUENAS Soy un poco nuevo en esto y tengo un problema con el cristor atlas hd 100 pues lo conecto con el cable hdmi y no me sale nada en la tv e probado con otra tv y tampoco, el receptor se le pone en la pantalla on y no hace nada. si alguien me puede ayudar. gracias saludos...



Este tema tuvo 1129 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ardisi

    ardisi ha iniciado este hilo.
    ardisi está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    1


    BUENAS
    Soy un poco nuevo en esto y tengo un problema con el cristor atlas hd 100 pues lo conecto con el cable hdmi y no me sale nada en la tv
    e probado con otra tv y tampoco, el receptor se le pone en la pantalla on y no hace nada. si alguien me puede ayudar.

    gracias


    saludos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    Cita Iniciado por ardisi Ver mensaje
    BUENAS
    Soy un poco nuevo en esto y tengo un problema con el cristor atlas hd 100 pues lo conecto con el cable hdmi y no me sale nada en la tv
    e probado con otra tv y tampoco, el receptor se le pone en la pantalla on y no hace nada. si alguien me puede ayudar.

    gracias


    saludos
    Lo primero presentate y luego ya pedimos ayudas.
    Es solo por cortesía.
    Última edición por illohacker; 21-02-13 a las 18:14


    Citar Citar  

  4. #3
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Lo muevo a su sitio.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

Subir