Resultados 1 al 5 de 5






Consulta Los canales SD han pasado a hop2, los HD los sigo viendo hop 1.


Estás en el tema Consulta Los canales SD han pasado a hop2, los HD los sigo viendo hop 1. dentro del subforo Vu+ Último en LonasDigital. Hola, todos los canales los veía en hop1, y de repente los sd los veo en hop2. ¿Qué puede ocasionar esto? Tengo un ultimo del patro con Black hole 1.79 creo que es. Gracias....



Este tema tuvo 630 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de svarada

    svarada ha iniciado este hilo.
    svarada está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    24
    Mensajes
    190


    Hola, todos los canales los veía en hop1, y de repente los sd los veo en hop2.
    ¿Qué puede ocasionar esto?

    Tengo un ultimo del patro con Black hole 1.79 creo que es.

    Gracias.



    Citar Citar  




  2. #2
    Avatar de montxinho

    montxinho está desconectado
    Título:  curioso Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    44
    Mensajes
    1,005


    pues evidentemente tus peers ...


    Citar Citar  

  3. #3
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    Cita Iniciado por montxinho Ver mensaje
    pues evidentemente tus peers ...
    Más claro agua


    Citar Citar  

  4. #4
    Avatar de svarada

    svarada ha iniciado este hilo.
    svarada está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    24
    Mensajes
    190


    Los otros decos que cuelgan de la misma fuente lo ven todo en hop1. Yo soy el único que ve los sd en hop2.
    Difícilmente de creer, los canales HD los veo en hop1.


    Citar Citar  

  5. #5
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    revisa la configuracion y la cline porque por lo mas insignificante te puede dar fallo,prueba a comparar el cccam.cfg con el de otro deco de los que funciona bien


    Citar Citar  

Subir