Resultados 1 al 6 de 6






Problema raro


Estás en el tema Problema raro dentro del subforo Mbox en LonasDigital. Hola muy buenas. Despues que me caducara el NO-IP he tenido que volver a crearme uno nuevo , ya que no me dejaba actualizarlo. he cambiado mi cwshare y cuando agrego a mis peers, pongo en la consola Mbox me sale esto . y ahí se queda no hace nada más alguien sabe la solucion ? gracias.5594...



Este tema tuvo 766 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de fernanx1

    fernanx1 ha iniciado este hilo.
    fernanx1 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    34


    Hola muy buenas. Despues que me caducara el NO-IP he tenido que volver a crearme uno nuevo , ya que no me dejaba actualizarlo.

    he cambiado mi cwshare y cuando agrego a mis peers, pongo en la consola Mbox me sale esto . y ahí se queda no hace nada más alguien sabe la solucion ?
    gracias.Sin-título-1.jpg



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    no se ve nada ,supongo que habras avisado del cambio de dline para que modifiquen datos


    Citar Citar  

  4. #3
    Avatar de fernanx1

    fernanx1 ha iniciado este hilo.
    fernanx1 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    34


    Si, estoy avisando a mis peers. vuelvo a adjuntar la imagen en grande

    http://images.meteociel.fr/im/1499/S...ulo_1_ium7.jpg


    Citar Citar  

  5. #4
    Avatar de piterrose

    piterrose está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    187


    tus peers...igual todabia no te han cambiado
    [IMG]http://img203.**********.us/img203/6577/bouncing2os.gif[/IMG]


    Citar Citar  

  6. #5
    Avatar de fernanx1

    fernanx1 ha iniciado este hilo.
    fernanx1 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    34


    el caso que dicen que me ven OFF


    Citar Citar  

  7. #6
    Avatar de piterrose

    piterrose está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    187


    dile a alguno de confianza que te agrege con tu ip publica en vez del host...
    haber si es que no se te a creado corectamente ,el nuevo host...
    [IMG]http://img203.**********.us/img203/6577/bouncing2os.gif[/IMG]


    Citar Citar  

Subir