Resultados 1 al 5 de 5






Pequeño problema


Estás en el tema Pequeño problema dentro del subforo GigaBlue HD 800 se en LonasDigital. Tengo instalada la imagen lonas 1.2 cccam-ncam para poder utilizar la alfa y el pequeño problema que tengo es que de vez en cuando me salta la barra de informacion del programa que estoy viendo. Me gustaria saber si hay alguna manera de que no salte sola de vez en cuando. Muchas gracias....



Este tema tuvo 556 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de humber060976

    humber060976 ha iniciado este hilo.
    humber060976 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    20
    Mensajes
    62


    Tengo instalada la imagen lonas 1.2 cccam-ncam para poder utilizar la alfa y el pequeño problema que tengo es que de vez en cuando me salta la barra de informacion del programa que estoy viendo. Me gustaria saber si hay alguna manera de que no salte sola de vez en cuando. Muchas gracias.



    Citar Citar  




  2. #2
    Avatar de edu27

    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    salta cada vez que cambia el evento que esta emitiendo el canal o cada hora en punto lo puedes desactivar en configuracion ambas cosas


    Citar Citar  

  3. #3
    Avatar de humber060976

    humber060976 ha iniciado este hilo.
    humber060976 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    20
    Mensajes
    62


    Me podrias decir por favor la ruta de lo que habria que desactivar. Gracias.


    Citar Citar  

  4. #4
    Avatar de fr24

    fr24 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2012
    Receptor
    GIGA 800 UE+
    Firmware
    TODAS
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    216


    Cita Iniciado por humber060976 Ver mensaje
    Me podrias decir por favor la ruta de lo que habria que desactivar. Gracias.
    menu/configuracion/sistema/user interface


    Citar Citar  

  5. #5
    Avatar de humber060976

    humber060976 ha iniciado este hilo.
    humber060976 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    20
    Mensajes
    62


    Gracias


    Citar Citar  

Subir