Resultados 1 al 5 de 5






Problema crossepg


Estás en el tema Problema crossepg dentro del subforo 800HD SE en LonasDigital. Hola a todos. Tengo un problema con crosspeg. Lo he intentado configurar esta tarde para que se actualice a las 4:00. El problema me ha surgido cuando al querer dejar la Dream en reposo me aparece un pantallazo verde y se reinicia. 5644 Alguien sabe como puedo solucionar esto? Gracias y un saludo....



Este tema tuvo 821 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Hola a todos.

    Tengo un problema con crosspeg. Lo he intentado configurar esta tarde para que se actualice a las 4:00. El problema me ha surgido cuando al querer dejar la Dream en reposo me aparece un pantallazo verde y se reinicia.

    ImageUploadedByTapatalk1362339548.599424.jpg

    Alguien sabe como puedo solucionar esto?

    Gracias y un saludo.




    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de r3s3t

    r3s3t está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jan-2011
    Receptor
    GigaBlue SE+
    Firmware
    OpenLD-1.8 ®
    Nacionalidad
    Espana
    Ubicación
    Region de Murcia ®
    Edad
    42
    Temas
    312
    Mensajes
    1,542


    si apagas y enciendes te sigue apareciendo el pantallazo verde que dices?

    GigaBlue HD SE Plus Combo
    [IMG]http://***************************************************[/IMG]
    Plato Motorizado 1,20cm




    Citar Citar  

  4. #3
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Creo que ya he dado con la solución. Parece que pulsando la opción "Forzar la conversión del epg.dat" se ha resuelto. Ya me permite seleccionar la opción reposo profundo y se apaga bien, sin reiniciarse tras un pantallazo verde.

    Saludos.



    Citar Citar  

  5. #4
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Pues no, sigo con el mismo problema. Me sigue apareciendo ese pantallazo verde cuando pulso la opción "reposo profundo"...



    Citar Citar  

  6. #5
    Avatar de franhv

    franhv ha iniciado este hilo.
    franhv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2007
    Temas
    17
    Mensajes
    136


    Cita Iniciado por r3s3t Ver mensaje
    si apagas y enciendes te sigue apareciendo el pantallazo verde que dices?
    Sí. Si apago, enciendo y pulso la opción "Reposo profundo" aparece ese pantallazo y se reinicia de nuevo. A que será debido?



    Citar Citar  

Subir