Resultados 1 al 5 de 5






no ecm info


Estás en el tema no ecm info dentro del subforo Mbox en LonasDigital. Hola, pues de la noche a la mañana me sale este mensaje en el mbox, he tratado de almohadillar a todos los peers y nada, alguno sale en azul y solo recibo 2 tarjetas, a ver si alguien le ha pasado lo mismo y me puede orientar un poco. La ccuenta dyndns esta activa, la ip concuerda, tengo red pero no recibo peticiones ecm, ni al hacer hellos.Gracias...



Este tema tuvo 1621 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de carrijl

    carrijl ha iniciado este hilo.
    carrijl está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Receptor
    DM800HD SE
    Firmware
    Newnigma 3.2
    Nacionalidad
    Espana
    Ubicación
    Illice Augusta
    Edad
    43
    Temas
    14
    Mensajes
    181


    Hola, pues de la noche a la mañana me sale este mensaje en el mbox, he tratado de almohadillar a todos los peers y nada, alguno sale en azul y solo recibo 2 tarjetas, a ver si alguien le ha pasado lo mismo y me puede orientar un poco.

    La ccuenta dyndns esta activa, la ip concuerda, tengo red pero no recibo peticiones ecm, ni al hacer hellos.Gracias



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    mira los puertos y reinicia el router


    de nada compi


    Citar Citar  

  4. #3
    Avatar de carrijl

    carrijl ha iniciado este hilo.
    carrijl está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Receptor
    DM800HD SE
    Firmware
    Newnigma 3.2
    Nacionalidad
    Espana
    Ubicación
    Illice Augusta
    Edad
    43
    Temas
    14
    Mensajes
    181


    nada, los puertos estan correctos y he reiniciado router y me sigue igual.


    Citar Citar  

  5. #4
    Avatar de carrijl

    carrijl ha iniciado este hilo.
    carrijl está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Receptor
    DM800HD SE
    Firmware
    Newnigma 3.2
    Nacionalidad
    Espana
    Ubicación
    Illice Augusta
    Edad
    43
    Temas
    14
    Mensajes
    181


    Solucionado, le he cargado un archivo IGNORE.LIST nuevo y a rular, el caso es que alguien sabria decirme el por que de esto???

    Es necesario cambiar este archivo de vez en cuando???


    Citar Citar  

  6. #5
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Cita Iniciado por carrijl Ver mensaje
    Solucionado, le he cargado un archivo IGNORE.LIST nuevo y a rular, el caso es que alguien sabria decirme el por que de esto???

    Es necesario cambiar este archivo de vez en cuando???
    algun peer te creaba conflicto y el ignorelist ha hecho su trabajo


    de nada compi


    Citar Citar  

Subir