Resultados 1 al 5 de 5






Ayuda por favor


Estás en el tema Ayuda por favor dentro del subforo 500s en LonasDigital. Hola amigos, necesito ayuda lo antes posible, acabo de meterle un skin ami dreambox y no se ke he tenido ke hacer mal ke al reiniciar, hace como si quisiera reiniciar y no reinicia...se conecta y se desconecta...y tampoco puedo meter otra imagen ni nada x ke no conecto con mi deco y no puedo hacer nada. Que alguien me ayude por favor, no se ke hacer yaaaaa. si me hubiera estado kieto!!!!!!!!!!!! Gracias a todos...



Este tema tuvo 473 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de peloss69

    peloss69 ha iniciado este hilo.
    peloss69 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2012
    Receptor
    Gigablu800hd
    Firmware
    L.D 1.5
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    157


    Hola amigos, necesito ayuda lo antes posible, acabo de meterle un skin ami dreambox y no se ke he tenido ke hacer mal ke al reiniciar, hace como si quisiera reiniciar y no reinicia...se conecta y se desconecta...y tampoco puedo meter otra imagen ni nada x ke no conecto con mi deco y no puedo hacer nada. Que alguien me ayude por favor, no se ke hacer yaaaaa. si me hubiera estado kieto!!!!!!!!!!!! Gracias a todos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de edu27

    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    cargale la imagen por dreamup con el cable rs232


    Citar Citar  

  4. #3
    Avatar de PEPECARLOS

    PEPECARLOS está desconectado
    Título:  bili el niño Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2007
    Receptor
    GigaBlue UE
    Firmware
    OpenLD 1.6
    Nacionalidad
    Espana
    Ubicación
    murcianico
    Temas
    54
    Mensajes
    471


    Cita Iniciado por edu27 Ver mensaje
    cargale la imagen por dreamup con el cable rs232
    az lo que dice edu y veras como te va de nuevo el deco

    Compartir y ayudar nos hace más grandes


    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    le has metido un skin que no es para esa imagen y lo has blokeado,asi que null-moden y a instalar imagen nueva


    de nada compi


    Citar Citar  

  6. #5
    Avatar de peloss69

    peloss69 ha iniciado este hilo.
    peloss69 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2012
    Receptor
    Gigablu800hd
    Firmware
    L.D 1.5
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    157


    Gracias compañeros, ya he pedido el cable null modem


    Citar Citar  

Subir