Resultados 1 al 5 de 5






Consulta poner en español nemesis 2.6


Estás en el tema Consulta poner en español nemesis 2.6 dentro del subforo 800HD SE en LonasDigital. Hola a todos , tengo un clon dm 800 hd se con nemesis 2.6 y no puedo cambiar el idioma a español , hago como he visto por el foro , me descargo el paquete enigma 2 locale -es , reinicio y cuando voy a lenguaje solo tengo la opcion del aleman,ingles e italiano , y en los paquetes si que parece que este descargado el de español porque el icono del globo de la tierra esta en azul como el paquete del aleman,ingles e italiano , si no estuviera descargado estaria en gris el icono , no ? , imagino que...



Este tema tuvo 2474 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de juliobb

    juliobb ha iniciado este hilo.
    juliobb está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    54


    Hola a todos , tengo un clon dm 800 hd se con nemesis 2.6 y no puedo cambiar el idioma a español , hago como he visto por el foro , me descargo el paquete enigma 2 locale -es , reinicio y cuando voy a lenguaje solo tengo la opcion del aleman,ingles e italiano , y en los paquetes si que parece que este descargado el de español porque el icono del globo de la tierra esta en azul como el paquete del aleman,ingles e italiano , si no estuviera descargado estaria en gris el icono , no ? , imagino que sera que hago algo mal , haber si alguien me puede ayudar ,saludos .



    Citar Citar  




  2. #2
    Avatar de luigi86

    luigi86 está desconectado
    Título:  usuario Lonas Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2011
    Receptor
    DM 800 HD SE
    Firmware
    Openpli 4.0
    Nacionalidad
    Espana
    Ubicación
    Perdido por España
    Temas
    156
    Mensajes
    484


    Boton Azul dos veces y te vas a (manejo de paquetes) y ahi te bajas hasta el penúltimo y ahí buscas:

    enigma2 locale -es

    Lo instalas reinicias y lo seleccionas
    Última edición por luigi86; 07-03-13 a las 10:35


    Citar Citar  

  3. #3
    Avatar de juliobb

    juliobb ha iniciado este hilo.
    juliobb está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    54


    Hola , gracias pero eso ya lo hago y como he puesto en el primer mensaje no me sale el español , he hecho lo mismo en otro dm 800 hd se de un amigo y si que he podido poner el español y en mi deco no puedo , intento desinstalar el paquete de español y volver a hacerlo todo desde el principo y no se desinstala tampoco , ya estoy perdiendo los nervios jaja , me estoy voliviendo loco , alguna idea de alguien.


    Citar Citar  

  4. #4
    Avatar de luigi86

    luigi86 está desconectado
    Título:  usuario Lonas Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2011
    Receptor
    DM 800 HD SE
    Firmware
    Openpli 4.0
    Nacionalidad
    Espana
    Ubicación
    Perdido por España
    Temas
    156
    Mensajes
    484


    Pues vuelve a cargar la imagen de nuevo o te lo descargas desde el plugin TS Panel haber si puedes

    Aqui tienes otra imagen mas para probar:

    http://www.lonasdigital.com/imagenes...-ssl84b-48832/

    un saludo
    Última edición por luigi86; 07-03-13 a las 18:02


    Citar Citar  

  5. #5
    Avatar de juliobb

    juliobb ha iniciado este hilo.
    juliobb está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    54


    TEMA SOLUCIONADO , por fin jaja , he desinstalado el primer paquete que aparece en el menu de manejo de paquetes , que la verdad que no se para que sirve , porque cada vez que entraba en ese menu me decia que si queria desinstalarlo , lo he hecho y ya he podido ponerlo a español , pero ahora no me deja volver a instalar el primer paquete de la lista , pero lo dejo asi , si no me falla , vaya cosas raras que me pasan jaja , si alguien sabe para que sirve el primer paquete que sale en el menu de manejo de paquetes que me diga para que sirve por si es importante tenerlo , gracias .
    saludos


    Citar Citar  

Subir