Resultados 1 al 2 de 2






Engel rs4800hd no se ve nada


Estás en el tema Engel rs4800hd no se ve nada dentro del subforo Engel RS4800 HD en LonasDigital. Hola desde hace 2 dias no se me ve el digital plus en el aparato engel y la señal y la potencia la tengo buena dentro de lo normal le pregunte al que me lo puso y me dijo que a el le pasa lo mismo y me dijo que eso lo pueden estar actualizando pro eso nmo se ve pero me extraña que sea ya 2 dias muchas gracias y espero vuestras respuestas...



Este tema tuvo 1249 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de alberto10

    alberto10 ha iniciado este hilo.
    alberto10 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    20


    Hola desde hace 2 dias no se me ve el digital plus en el aparato engel y la señal y la potencia la tengo buena dentro de lo normal le pregunte al que me lo puso y me dijo que a el le pasa lo mismo y me dijo que eso lo pueden estar actualizando pro eso nmo se ve pero me extraña que sea ya 2 dias muchas gracias y espero vuestras respuestas





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    Te vuelvo a recordar que no se da soporte a iks, si no lo ves es porque no pagas el abono de tu plataforma.

    Es fácil.

    Cierro el tema.
    NO CONTESTO PRIVADOS CON DUDAS, USA EL FORO



Subir