saludos por favor tengo un problema con una card nds3 caid095b/0945 con dm800sim2 uso oscam/cccam + smargo y me dices activing card o clocking card to wanted user cardspeed of 3.57 Mhz (specified in reader->mhz) sistem not supported se los agradezco de corazon espero que alguien me podria ayudar un saludos y gracias

12 57 33 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build #8115 (mipsel-unknown-linux-gnu), compiled by Gianni8127
12 57:33 0 s version=1.20-unstable_svn, build #8115, system=mipsel-unknown-linux-gnu, nice=-1
12 57:33 0 s client max. idle=120 sec, debug level=0, filter_sensitive=1
12 57:33 0 s max. logsize=100 Kb, loghistorysize=4096 bytes
12 57:33 0 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=0 ms
12 57:33 0 s services reloaded: 0 services freed, 1 services loaded, rejected 0
12 57:33 0 s userdb reloaded: 2 accounts loaded, 0 expired, 0 disabled
12 57:33 0 s signal handling initialized (type=sysv)
12 57:33 0 s 902 service-id's loaded in 111ms
12 57:33 0 s 58 tier-id's loaded
12 57:33 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.provid" (errno=2 No such file or directory)
12 57:33 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.guess" (errno=2 No such file or directory)
12 57:33 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.ird" (errno=2 No such file or directory)
12 57:33 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.whitelist" (errno=2 No such file or directory)
12 57:33 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.cacheex" (errno=2 No
such file or directory)
12 57:33 0 s Starting listener 0
12 57:33 0 s monitor: initialized (fd=4, port=988)
12 57:33 0 s Starting listener 0
12 57:33 0 s camd35: disabled
12 57:33 0 s Starting listener 0
12 57:33 0 s cs378x: disabled
12 57:33 0 s Starting listener 0
12 57:33 0 s newcamd: initialized (fd=5, port=12000, crypted)
12 57:33 0 s -> CAID: 0905 PROVID: 000000
12 57:33 0 s Starting listener 0
12 57:33 0 s pandora: disabled
12 57:33 0 s Starting listener 0
12 57:33 0 s csp: disabled
12 57:33 0 s Starting listener 0
12 57:33 0 s radegast: disabled
12 57:33 0 s starting thread http
12 57:33 0 s http thread started
12 57:33 0 s starting thread reader check
12 57:33 0 s reader check thread started
12 57:33 0 s starting thread check
12 57:33 0 s check thread started
12 57:33 0 s ***mexico [mouse] creating thread for device /dev/ttyUSB0
12 57:33 0 s loadbalancer: can't read from file /tmp/.oscam/stat
12 57:33 0 s waiting for local card init
12 57:33 5B7E68 h HTTP Server couldn't bind on port 20002 (errno=125 Address already in use). Not starting HTTP!
12 5 7:34 5D4A40 r ***mexico [mouse] Reader initialized (device=/dev/ttyUSB0, detect=cd, mhz=357, cardmhz=357)

21 57:34 5D4A40 r ***mexico [mouse] card detected

21 57:37 5D4A40 r ***mexico [mouse] ATR: 3F FF 13 25 02 50 80 0F 54 B0 03 FF FF 4A 50 80 00 00 00 00 54 56 05
21 57:37 5D4A40 r ***mexico [mouse] Init card protocol T0, FI=1, F=372, D=4, N=2
21 57:37 5D4A40 r ***mexico [mouse] Setting baudrate to 38400 bps
21 57:37 5D4A40 r ***mexico [mouse] Calculated work ETU is 26.05 us
21 57:37 5D4A40 r ***mexico [mouse] ATR Fsmax is: 5 Mhz, clocking card to wanted user cardspeed of 3.57 Mhz (specified in reader->mhz)

21 57:41 5D4A40 r ***mexico [mouse] card system not supported
21 57:41 5D4A40 r ***mexico [mouse] Normal mode failed, reverting to Deprecated Mode

21 57:43 5D4A40 r ***mexico [mouse] ATR: 3F FF 13 25 02 50 80 0F 54 B0 03 FF FF 4A 50 80 00 00 00 00 54 56 05
21 57:43 5D4A40 r ***mexico [mouse] Init card protocol T0, FI=1, F=372, D=4, N=2
21 57:43 5D4A40 r ***mexico [mouse] Calculated work ETU is 104.20 us
21 57:43 5D4A40 r ***mexico [mouse] ATR Fsmax is: 5 Mhz, clocking card to wanted user cardspeed of 3.57 Mhz (specified in reader->mhz)

21 57:47 5D4A40 r ***mexico [mouse] card system not supported
21 57:47 5D4A40 r ***mexico [mouse] card initializing error

21 57:48 0 s init for all local cards done
21 57:48 0 s anti cascading disabled
21 57:48 5D6E98 c plain dvbapi-client granted (dvbapi, au=auto (1 reader))
21 57:48 5D6E98 c dvbapi: Detected /dev/dvb/adapter0/demux0 Api: