Resultados 1 al 5 de 5






Consulta ayuda para mi deco


Estás en el tema Consulta ayuda para mi deco dentro del subforo GigaBlue HD 800 se en LonasDigital. hola mi amiga tiene el giga 800se y cuando le hace el reinicio se le enciende y almismo tiempo se le enciende tanbienla tele hay alguna solucion gracias...



Este tema tuvo 427 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de waky37

    waky37 ha iniciado este hilo.
    waky37 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    16
    Mensajes
    95


    hola mi amiga tiene el giga 800se y cuando le hace el reinicio se le enciende y almismo tiempo se le enciende tanbienla tele hay alguna solucion gracias



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    tienes que configurar el plugin hdmi-cec


    de nada compi


    Citar Citar  

  4. #3
    Avatar de waky37

    waky37 ha iniciado este hilo.
    waky37 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    16
    Mensajes
    95


    como lo ago


    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    asi lo tengo yo configurado ,cuando apago uno de los dos aparatos se apagan los dos , y cuando enciendo lo hago individualmente. si quieres que no lo apague tampoco lo desactivas y ya esta



    de nada compi


    Citar Citar  

  6. #5
    Avatar de waky37

    waky37 ha iniciado este hilo.
    waky37 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    16
    Mensajes
    95


    ok compi ya se lo e dicho cuando llege a casa lo probara gracias-
    otra cosa ya q estamos si no te inporta claro es q e echo la pregunta y no me contestan. mira tengo un usb tdt es el avertv volar hdpro tu sabes como puedo ahacer q funcione gracias ah tengo la imagen ld1.05


    Citar Citar  

Subir