Resultados 1 al 13 de 13






GP3-dm800-2013-04-12-ramiMAHER #ssl84b


Estás en el tema GP3-dm800-2013-04-12-ramiMAHER #ssl84b dentro del subforo Imágenes DM800HD en LonasDigital. GP3-dm800-2013-04-12-ramiMAHER #ssl84b http://www.lonasdigital.com/attachments/imagenes-dm800hd-se-1086/5807d1365154570-gp3-dm800se-2013-04-05-ramimaher-ssl84b-bootlogoj.jpg http://www.lonasdigital.com/attachments/imagenes-dm800hd-se-1086/5808d1365154616-gp3-dm800se-2013-04-05-ramimaher-ssl84b-77250043.jpg http://www.lonasdigital.com/attachments/imagenes-dm800hd-se-1086/5809d1365154649-gp3-dm800se-2013-04-05-ramimaher-ssl84b-91048197.jpg...



Este tema tuvo 4318 Visitas y 12 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de luigi86

    luigi86 ha iniciado este hilo.
    luigi86 está desconectado
    Título:  usuario Lonas Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2011
    Receptor
    DM 800 HD SE
    Firmware
    Openpli 4.0
    Nacionalidad
    Espana
    Ubicación
    Perdido por España
    Temas
    156
    Mensajes
    484


    Última edición por luigi86; 03-05-13 a las 04:59


    Citar Citar  

  2. Los siguientes usuarios agradecieron a luigi86 por su mensaje :

    neorth (Hace 2 semanas)




  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Prohibidos archivos adjuntos.

    Pon si quieres el link de mediafire... pero el adjunto eliminalo o tendremos que borrar el hilo
    Última edición por Arduramix; 03-05-13 a las 04:51


    Citar Citar  

  4. #3
    Avatar de luigi86

    luigi86 ha iniciado este hilo.
    luigi86 está desconectado
    Título:  usuario Lonas Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2011
    Receptor
    DM 800 HD SE
    Firmware
    Openpli 4.0
    Nacionalidad
    Espana
    Ubicación
    Perdido por España
    Temas
    156
    Mensajes
    484


    Cita Iniciado por Arduramix Ver mensaje
    Prohibidos archivos adjuntos.

    Pon si quieres el link de mediafire... pero el adjunto eliminalo o tendremos que borrar el hilo
    Aqui teneis la original limpia sin emus, ok los archivos adjuntos no sabia que estubieran prohibidos ya esta borrado saludos




    Aqui os dejo los dos archivos uno es Ccam 2.1.3 y el otro CCcam_2_1_3_Multics_cam.sh para la imagen saludos

    http://www.lonasdigital.com/attachme...ics_cam.sh.zip

    http://www.lonasdigital.com/attachme...1.3_cam.sh.rar
    Última edición por luigi86; 20-06-13 a las 17:40


    Citar Citar  

  5. #4
    Avatar de maianiza

    maianiza está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    4


    Perdonar porque soy novata pero no consigo que me arranque esta imagen. Tengo la lista de canales bien puesto y aparecen correctamente pero no consigo ver nada. Mi lineas estan activas peor creo que é puesto mal algún archivo.
    Por favor decirme algo.
    Saludos y muchisimas gracias por vuestro tiempo y paciencia.
    Maia


    Citar Citar  

  6. #5
    Avatar de luigi86

    luigi86 ha iniciado este hilo.
    luigi86 está desconectado
    Título:  usuario Lonas Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2011
    Receptor
    DM 800 HD SE
    Firmware
    Openpli 4.0
    Nacionalidad
    Espana
    Ubicación
    Perdido por España
    Temas
    156
    Mensajes
    484


    Cita Iniciado por maianiza Ver mensaje
    Perdonar porque soy novata pero no consigo que me arranque esta imagen. Tengo la lista de canales bien puesto y aparecen correctamente pero no consigo ver nada. Mi lineas estan activas peor creo que é puesto mal algún archivo.
    Por favor decirme algo.
    Saludos y muchisimas gracias por vuestro tiempo y paciencia.
    Maia
    Algo tendras mal seguro porque la imagen funciona perfectamente ya esta probada saludos


    Citar Citar  

  7. #6
    Avatar de muelas77

    muelas77 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2012
    Receptor
    DM 800 hd SE
    Firmware
    OpenPli 4.0
    Nacionalidad
    Espana
    Ubicación
    cuenca
    Edad
    40
    Temas
    4
    Mensajes
    79


    Mira a ver si tienes puesto el arranque de la CCcam y por eso no visionas tu líneas
    un saludo


    Citar Citar  

  8. #7
    Avatar de redsenator

    redsenator está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    7


    Tiene drivers para usb tdt av volar 850 y donde esta la opción para la instalación por favor. Muchas gracias por el aporte.

    Saludos.


    Citar Citar  

  9. #8
    Avatar de almuluca

    almuluca está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2011
    Receptor
    dm 800segm9l
    Firmware
    ITALYSAT5.1
    Nacionalidad
    Italia
    Ubicación
    ALICANTE
    Edad
    52
    Temas
    31
    Mensajes
    315


    Hola Luigi,la imagen vale tambien para la SE???Un saludo campeon


    Citar Citar  

  10. #9
    Avatar de luigi86

    luigi86 ha iniciado este hilo.
    luigi86 está desconectado
    Título:  usuario Lonas Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2011
    Receptor
    DM 800 HD SE
    Firmware
    Openpli 4.0
    Nacionalidad
    Espana
    Ubicación
    Perdido por España
    Temas
    156
    Mensajes
    484


    Cita Iniciado por almuluca Ver mensaje
    Hola Luigi,la imagen vale tambien para la SE???Un saludo campeon
    No no te vale esta imagen es para la DM 800 HD, para tu receptor tiene que ser esta:

    http://www.lonasdigital.com/imagenes...-ssl84b-57030/


    Citar Citar  

  11. #10
    Avatar de redsenator

    redsenator está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    7


    Cita Iniciado por redsenator Ver mensaje
    Tiene drivers para usb tdt av volar 850 y donde esta la opción para la instalación por favor. Muchas gracias por el aporte.

    Saludos.
    Solucionado a traves de modules y driversd en \etc\ pillados de otra Gemini, no os molesteis en responder entiendo que no lo sabriais, en cualquier caso si teneis más drivers aparte del AV Volar black A850 u otro metodo más amigable para no tener que hacerlo via FTP pues mucho mejor.

    Saludos y gracias de cualquier forma.


    Citar Citar  

  12. #11
    Avatar de maianiza

    maianiza está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    4


    Hola sabeis cual es la contraseña de esta imagen.
    Saludos y gracias por la ayuda


    Citar Citar  

  13. #12
    Avatar de mariatrompeta

    mariatrompeta está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    14


    hla me podíais poner los archivos para mbox gracias


    Citar Citar  

  14. #13
    Avatar de txutxispain

    txutxispain está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2012
    Nacionalidad
    Tenerife
    Temas
    2
    Mensajes
    12


    Hola a todos
    he instalado esta imagen pero al instalarle cualquier cccam y reiniciar el deco desde el mando no me arranca,tengo que desconectarlo de la corriente y volverlo a conectar
    y entonces si inicia,arranca la emu y funciona correctamente
    Si lo dejo para que arranque Conmon Interface reinicia correctamente

    A que puede ser debido,? con otras imagenes GP3 arranca sin problemas
    Tengo todos los archivos en las carpetas correspondientes y con permisos y me estoy volviendo loco,ya que esta imagen es genial y me gustaria dejarla en el deco

    Gracias y un saludo


    Citar Citar  

Subir