Resultados 1 al 4 de 4






Base wifi


Estás en el tema Base wifi dentro del subforo Seguridad y Redes en LonasDigital. Hola.. Tengo una base wifi, concretamente la ZTE-MF 10 con un moden que uso para conectar la dream cuando voy de viaje. Llevo unos dos años funcionando con este sistema sin problemas, pero a raiz de que he cambiado la base por otra de otro proveedor no se conecta con la dream por cable ethernet. El cable está bien, ya que la drean enciende los led que lleva en el circuito. He abierto los puertos rehedirigido a las correspondientes IP. La base enciende los leds de conexión y por WIFI sí se...



Este tema tuvo 650 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de polican

    polican ha iniciado este hilo.
    polican está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    204


    Hola.. Tengo una base wifi, concretamente la ZTE-MF 10 con un moden que uso para conectar la dream cuando voy de viaje. Llevo unos dos años funcionando con este sistema sin problemas, pero a raiz de que he cambiado la base por otra de otro proveedor no se conecta con la dream por cable ethernet. El cable está bien, ya que la drean enciende los led que lleva en el circuito.
    He abierto los puertos rehedirigido a las correspondientes IP.
    La base enciende los leds de conexión y por WIFI sí se conecta a el portatil y tables, cuando falle es ( como ya digo) a través del cable ethernet .
    Pienso que tiene que ser alguna configuración. Estoy harto de mirar todas las configuraciones de la base y no doy con el clavo.
    Bueno, esto es todo, que no es poco. Gracias por leer el post.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    ¿has probado a conectar otra cosa por ethernet a ver si funciona?
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  4. #3
    Avatar de polican

    polican ha iniciado este hilo.
    polican está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    204


    Cita Iniciado por guadito Ver mensaje
    ¿has probado a conectar otra cosa por ethernet a ver si funciona?
    Pues acabo de hacer eso que me dices y le he conectado un portatil. Funciona perfectamente. O sea que el cable de red está bien. Ademas, veo parpadear los leds en el interior de la dream.
    Sigo investigando...
    Gracias guadito..


    Citar Citar  

  5. #4
    Avatar de polican

    polican ha iniciado este hilo.
    polican está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    204


    Nadie funcionando con la dream y la base wifi ?


    Citar Citar  

Subir