Resultados 1 al 4 de 4






No veo los HD en Openbox s10hd


Estás en el tema No veo los HD en Openbox s10hd dentro del subforo Openbox S10 HD en LonasDigital. Hola compis a ver si me podeis ayudar, hoy me ha llegado un openbox del patro y cuando lo pongo para ver canales, me los abre todos menos los hd, no se si me falta algo por configurar, solo he metidos mis lineas y lista de canales y no he tocado nada mas...por que no visualizo los hd?¿ me falta algo por configurar?¿ Espero que alguien me pueda ayudar, un saludo y Gracias...



Este tema tuvo 768 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de peloss69

    peloss69 ha iniciado este hilo.
    peloss69 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2012
    Receptor
    Gigablu800hd
    Firmware
    L.D 1.5
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    157


    Hola compis a ver si me podeis ayudar, hoy me ha llegado un openbox del patro y cuando lo pongo para ver canales, me los abre todos menos los hd, no se si me falta algo por configurar, solo he metidos mis lineas y lista de canales y no he tocado nada mas...por que no visualizo los hd?¿ me falta algo por configurar?¿ Espero que alguien me pueda ayudar, un saludo y Gracias



    Citar Citar  

  2. Los siguientes usuarios agradecieron a peloss69 por su mensaje :

    jpcpansat (19-01-15)


  3. QoinPro.com: Free Bitcoins every 24 hours


  4. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,523


    tienes abono al corriente de pago para ver los HD??? eso es lo primero.


    Citar Citar  

  5. #3
    Avatar de rur25

    rur25 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Receptor
    VU+SOLO ETC.
    Nacionalidad
    Espana
    Ubicación
    CASTELLON
    Temas
    21
    Mensajes
    93


    Será el archivo prio que es lo que suele pasar bórralo


    Citar Citar  

  6. #4
    Avatar de peloss69

    peloss69 ha iniciado este hilo.
    peloss69 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2012
    Receptor
    Gigablu800hd
    Firmware
    L.D 1.5
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    157


    Compis ya esta todo solucionado, era xk no metia en el sitio ke era las N y por eso no visionaba nada de Hd. Un saludo y gracias como siempre


    Citar Citar  

Subir