Resultados 1 al 3 de 3






SPIDF en Gigablue


Estás en el tema SPIDF en Gigablue dentro del subforo GigaBlue HD 800 UE en LonasDigital. Hola muy buenas, tengo una duda y es que no se activar la salida óptica de mi Gigablue. He intentado desactivar el Downmix pero no sale sonido a mi amplificador. Como puedo hacerlo?? Un saludo...



Este tema tuvo 543 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de billetes

    billetes ha iniciado este hilo.
    billetes está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Receptor
    Gigablue 800
    Firmware
    LONAS 1.5D
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    95


    Hola muy buenas, tengo una duda y es que no se activar la salida óptica de mi Gigablue. He intentado desactivar el Downmix pero no sale sonido a mi amplificador.

    Como puedo hacerlo??

    Un saludo



    Citar Citar  




  2. #2
    Avatar de billetes

    billetes ha iniciado este hilo.
    billetes está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Receptor
    Gigablue 800
    Firmware
    LONAS 1.5D
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    95


    Nadie sabe como hacerlo, es que no hay manera me interesa mucho.


    Citar Citar  

  3. #3
    Avatar de Gigakmk

    Gigakmk está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Receptor
    NINGUNO
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    81


    otro por aqui al que el giga solo le saca estereo por el spidf, que puede pasar?


    Citar Citar  

Subir