Resultados 1 al 4 de 4






no me funciona Addons


Estás en el tema no me funciona Addons dentro del subforo CCcam en LonasDigital. con la imagen Modelolonas V12 CCcam sabe alguien el pq no funciona el Addons, queria instalar el CCcamInfo y no puedo, si tenemos alguna forma de instalarlo q me lo digan, gracias un saludo...



Este tema tuvo 917 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de torrevalle

    torrevalle ha iniciado este hilo.
    torrevalle está desconectado
    Título:  Baneado Rango:  Usuario Baneado
    Fecha de ingreso
    Jun-2011
    Receptor
    idbox y dreambox 500s
    Firmware
    nabilolonas v5 newcs
    Nacionalidad
    Espana
    Ubicación
    provincia Sevilla
    Temas
    28
    Mensajes
    97


    con la imagen Modelolonas V12 CCcam sabe alguien el pq no funciona el Addons, queria instalar el CCcamInfo y no puedo, si tenemos alguna forma de instalarlo q me lo digan, gracias un saludo



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,520


    estara el servidor caido (o lo habran quitado).

    Te tocara instalarlos a mano


    Citar Citar  

  4. #3
    Avatar de torrevalle

    torrevalle ha iniciado este hilo.
    torrevalle está desconectado
    Título:  Baneado Rango:  Usuario Baneado
    Fecha de ingreso
    Jun-2011
    Receptor
    idbox y dreambox 500s
    Firmware
    nabilolonas v5 newcs
    Nacionalidad
    Espana
    Ubicación
    provincia Sevilla
    Temas
    28
    Mensajes
    97


    Arduramix si sabes como se instala a mano te agradeceria q me lo dijeras gracias


    Citar Citar  

  5. #4
    Avatar de falconeti

    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Ayer abri yo un hilo comentando lo mismo y jabellan me comento que el servidor ya no está operativo.



    Citar Citar  

Subir