Resultados 1 al 7 de 7






Dreambox dm 500 hd


Estás en el tema Dreambox dm 500 hd dentro del subforo 500HD en LonasDigital. Acabo de recuperar mi dreambox dm 500 hd y ahora no funciona. He grabado la imagen pero no me deja hacer nada. No se si será el mando, he probado con otros y no responde. ¿que hago?...



Este tema tuvo 1836 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de AGUFERLO

    AGUFERLO ha iniciado este hilo.
    AGUFERLO está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    2


    Acabo de recuperar mi dreambox dm 500 hd y ahora no funciona. He grabado la imagen pero no me deja hacer nada. No se si será el mando, he probado con otros y no responde. ¿que hago?



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de carrijl

    carrijl está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Receptor
    DM800HD SE
    Firmware
    Newnigma 3.2
    Nacionalidad
    Espana
    Ubicación
    Illice Augusta
    Edad
    43
    Temas
    14
    Mensajes
    181


    Algun detalle mas ayudaria, luz verde fija???


    Citar Citar  

  4. #3
    Avatar de AGUFERLO

    AGUFERLO ha iniciado este hilo.
    AGUFERLO está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    2


    al arrancar se pone luz verde, y despues no queda ni verde ni roja, solo queda la imagen cargada ( géminis )


    Citar Citar  

  5. #4
    Avatar de C_aeronáutico

    C_aeronáutico está desconectado
    Título:  Amigo Rango:  Usuario Avanzado
    Fecha de ingreso
    Feb-2011
    Receptor
    Gigablue UE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    750


    ¿Seguro que la imagen que has metido corresponde a tu deco?


    Citar Citar  

  6. #5
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Estas hablando de la 500hd o 500s???
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  7. #6
    Avatar de AGUFERLO

    AGUFERLO ha iniciado este hilo.
    AGUFERLO está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    2


    500 hd


    Citar Citar  

  8. #7
    Avatar de AGUFERLO

    AGUFERLO ha iniciado este hilo.
    AGUFERLO está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    2


    segun me han comentado parece ser que es tema de mando. He comprobado con otro mando y tampoco va. ¿alguien me ayuda por favor ?


    Citar Citar  

Subir