Resultados 1 al 5 de 5






Problemas varios con el GigaBlue HD 800se


Estás en el tema Problemas varios con el GigaBlue HD 800se dentro del subforo GigaBlue HD 800 se en LonasDigital. Buenas a todos... llevo con el Gigablue HD 800se unos 4 días, y tengo varios problemillas, a ver si me podéis echar una mano. 1.- A veces, cuando cambio de canal, en el nuevo canal que cambio no se oye... tengo q ir al canal de atras y luego otra vez ponerlo, q no siempre funciona... o darle al botón "audio", ponerlo en inglés y después en Español y ya se oye.... 2.- Cuando conecto un disco duro externo, usb, me tarda una barbaridad en reconocerlo, pasan horas... lo he probado en el usb...



Este tema tuvo 751 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de elvistalero

    elvistalero ha iniciado este hilo.
    elvistalero está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2013
    Nacionalidad
    Espana
    Edad
    38
    Temas
    3
    Mensajes
    7


    Buenas a todos... llevo con el Gigablue HD 800se unos 4 días, y tengo varios problemillas, a ver si me podéis echar una mano.

    1.- A veces, cuando cambio de canal, en el nuevo canal que cambio no se oye... tengo q ir al canal de atras y luego otra vez ponerlo, q no siempre funciona... o darle al botón "audio", ponerlo en inglés y después en Español y ya se oye....

    2.- Cuando conecto un disco duro externo, usb, me tarda una barbaridad en reconocerlo, pasan horas... lo he probado en el usb frontal y en el trasero.. y lo mismo... tarda un montón. Me pone "¡HDD no encontrado o no inicializado!".

    3.- Cuando por fín lo detecta el disco duro usb externo y grabo .. lo que grabo no lo puedo ver...

    4.- El botón "OPT", antes me funcionaba,... no recuerdo para que... pero ahora le doy y no hace nada....

    Bueno.. estos son mis problemillas...

    Estaré por aqui pendiente por si me podéis ayudar..

    Gracias y un saludo.



    Citar Citar  




  2. #2
    Avatar de r3s3t

    r3s3t está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jan-2011
    Receptor
    GigaBlue SE+
    Firmware
    OpenLD-1.8 ®
    Nacionalidad
    Espana
    Ubicación
    Region de Murcia ®
    Edad
    42
    Temas
    312
    Mensajes
    1,542


    Podrias pasarte por presentaciones? es lo mas correcto

    GigaBlue HD SE Plus Combo
    [IMG]http://***************************************************[/IMG]
    Plato Motorizado 1,20cm




    Citar Citar  

  3. #3
    Avatar de elvistalero

    elvistalero ha iniciado este hilo.
    elvistalero está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2013
    Nacionalidad
    Espana
    Edad
    38
    Temas
    3
    Mensajes
    7


    Cita Iniciado por r3s3t Ver mensaje
    Podrias pasarte por presentaciones? es lo mas correcto
    Perdón... no estoy muy acostumbrado a los foros.. perdón.. ahora mismo...


    Citar Citar  

  4. #4
    Avatar de daviviris

    daviviris está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2011
    Receptor
    GB800SE
    Firmware
    Depende
    Nacionalidad
    Espana
    Ubicación
    En mi santa casa
    Temas
    18
    Mensajes
    168


    Que imagen tienes instalada?
    Utilizas Cccam? Mbox?


    Citar Citar  

  5. #5
    Avatar de elvistalero

    elvistalero ha iniciado este hilo.
    elvistalero está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2013
    Nacionalidad
    Espana
    Edad
    38
    Temas
    3
    Mensajes
    7


    perdón por tardar en contestar...
    es cccam...

    gracias.


    Citar Citar  

Subir