Resultados 1 al 3 de 3






Solucionado Ayuda Login incorrecto


Estás en el tema Solucionado Ayuda Login incorrecto dentro del subforo 500s en LonasDigital. Buenas tardes, no se por que se me ha cambiado el login de Dm500s clon, os pido info para poder cambiarlo. Gracias...



Este tema tuvo 882 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de bakutta

    bakutta ha iniciado este hilo.
    bakutta está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2007
    Ubicación
    huelva
    Temas
    2
    Mensajes
    2


    Buenas tardes, no se por que se me ha cambiado el login de Dm500s clon, os pido info para poder cambiarlo. Gracias







  2. #2
    Avatar de franktinez

    franktinez está en línea
    Título:  MATANDO PIOJOS Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jan-2013
    Receptor
    GIGA 800 SE
    Firmware
    LD 2.9
    Nacionalidad
    Espana
    Ubicación
    TOLEDO
    Temas
    58
    Mensajes
    474


    lee por el foro y en especial esto
    http://www.lonasdigital.com/500s-727...reambox-27546/




    Dadme un punto de apoyo … y me bebere otro whisky. .



  3. #3
    Avatar de bakutta

    bakutta ha iniciado este hilo.
    bakutta está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2007
    Ubicación
    huelva
    Temas
    2
    Mensajes
    2


    gracias me arreglo el problema



Subir