Resultados 1 al 3 de 3






Blackbox 500S Con ModLonasv12_CCcam_Sbox Reiniciándose Continuamente.


Estás en el tema Blackbox 500S Con ModLonasv12_CCcam_Sbox Reiniciándose Continuamente. dentro del subforo 500s en LonasDigital. Hola a todos chicos. Tengo un clon Blackbox 500S al que le he metido la imagen ModLonasv12_CCcam_Sbox. Por algún motivo que desconozco desde hace unos pocos días el receptor no para de reiniciarse, enciende, carga el bootlogo y acto seguido vuelve a empezar, creo que es justo un poco antes del mensaje de inicio del cccam...He intentado revivirlo con todos o casi todos los DreamUp que conozco a través de cable null modem (DreamUp 1.3.3.9, 1.3.3.2, 1.3.3.5, 1.3.3.6...) sin éxito. No es la primera...



Este tema tuvo 568 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de daviddrf

    daviddrf ha iniciado este hilo.
    daviddrf está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    77


    Hola a todos chicos. Tengo un clon Blackbox 500S al que le he metido la imagen ModLonasv12_CCcam_Sbox. Por algún motivo que desconozco desde hace unos pocos días el receptor no para de reiniciarse, enciende, carga el bootlogo y acto seguido vuelve a empezar, creo que es justo un poco antes del mensaje de inicio del cccam...He intentado revivirlo con todos o casi todos los DreamUp que conozco a través de cable null modem (DreamUp 1.3.3.9, 1.3.3.2, 1.3.3.5, 1.3.3.6...) sin éxito. No es la primera vez que me pasa con este mismo deco, ya que cuando no podía revivirlo con DreamUp por no reconocerme éste el deco al arrancarlo lo conseguía con Flashwizard. El problema es que ahora no puedo emplear el Flashwizard porque ni siquiera reconoce la red...He estado también intentándolo por telnet pero no ha habido forma de conectar...¿Alguien sabe algún método que me pueda servir para solucionar este constante reinicio por favor? He leido por ahi lo del JTAG...Saludos y gracias de nuevo.



    Citar Citar  




  2. #2
    Avatar de daviddrf

    daviddrf ha iniciado este hilo.
    daviddrf está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    77
    Citar Citar  

  3. #3
    Avatar de daviddrf

    daviddrf ha iniciado este hilo.
    daviddrf está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    77


    Solucionado finalmente gracias a un PC antiguo con Windows XP Profesional SP3 con puerto COM o serie integrado (evitando así usar el adaptador RS232-USB) y DreamUp 1.3.3.3. Gracias a todos por vuestra ayuda. Un saludo.


    Citar Citar  

Subir