Resultados 1 al 3 de 3






un problemilla


Estás en el tema un problemilla dentro del subforo Mbox en LonasDigital. hola tengo un black box 500s y la imagen de lonas v 10 me va todo perfecto lo unico k la imagen no se me ve del todo bien se me ve como un poco distorsionada... cuando veo una peli o algo no se nota muxo.. pero cuando veo un partido de futbol y la camara se aleja del campo se nota muxo la distorsion... a que se debe esto?? tengo de señal un 94% 92% y el cable tambn lo puse nuevo ace poco la ssalida de la tv lo tengo conectado por AV. aver si me podeis ayudar muchas gracias compis. un saludo...



Este tema tuvo 568 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Pedroma

    Pedroma ha iniciado este hilo.
    Pedroma está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2013
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    5


    hola tengo un black box 500s y la imagen de lonas v 10 me va todo perfecto lo unico k la imagen no se me ve del todo bien se me ve como un poco distorsionada... cuando veo una peli o algo no se nota muxo.. pero cuando veo un partido de futbol y la camara se aleja del campo se nota muxo la distorsion... a que se debe esto??
    tengo de señal un 94% 92% y el cable tambn lo puse nuevo ace poco la ssalida de la tv lo tengo conectado por AV. aver si me podeis ayudar muchas gracias compis. un saludo



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cambialo por un hd y veras que cambio.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  4. #3
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Cita Iniciado por Pedroma Ver mensaje
    hola tengo un black box 500s y la imagen de lonas v 10 me va todo perfecto lo unico k la imagen no se me ve del todo bien se me ve como un poco distorsionada... cuando veo una peli o algo no se nota muxo.. pero cuando veo un partido de futbol y la camara se aleja del campo se nota muxo la distorsion... a que se debe esto??
    tengo de señal un 94% 92% y el cable tambn lo puse nuevo ace poco la ssalida de la tv lo tengo conectado por AV. aver si me podeis ayudar muchas gracias compis. un saludo
    Prueba con los rca por si fuera el euroconector que esté jodido



    de nada compi


    Citar Citar  

Subir