Resultados 1 al 8 de 8






Consulta Luz Roja continua - no arranca


Estás en el tema Consulta Luz Roja continua - no arranca dentro del subforo GigaBlue HDTV QUAD en LonasDigital. Pues eso que se me ha puesto con luz continua parpadeando roja el giga y no arranca, ¿alguien sabe como solucionar lo que leches haya pasado? he apagado y encendido desde atras y da igual, sigue igual....



Este tema tuvo 3735 Visitas y 7 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de legnasiul

    legnasiul ha iniciado este hilo.
    legnasiul está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2012
    Receptor
    Gigablue Qua
    Firmware
    Lonas 1.5
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    87


    Pues eso que se me ha puesto con luz continua parpadeando roja el giga y no arranca, ¿alguien sabe como solucionar lo que leches haya pasado?

    he apagado y encendido desde atras y da igual, sigue igual.


    "Los grandes conocimientos engendran las grandes dudas".
    Aristóteles


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de TitoB

    TitoB está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    10


    Estoy en el mismo caso que tu con un 800SE, al volver de vacaciones luz roja intermitente y deco muerto.
    A ver si alguien nos puede aportar algún consejillo para solucionarlo.


    Citar Citar  

  4. #3
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Lo habeis abierto no tenga algun condensador quemado???
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  5. #4
    Avatar de Izaro ®

    Izaro ® está en línea
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Sep-2006
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    Mas alla del sol.
    Edad
    47
    Temas
    242
    Mensajes
    4,997


    Se que no es el mismo deco, pero yo miraria a ver si esto te sirve, saludos.

    http://www.lonasdigital.com/vu-duo-8...veriado-51782/


    IZARO MASTER DJ.


    Citar Citar  

  6. #5
    Avatar de legnasiul

    legnasiul ha iniciado este hilo.
    legnasiul está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2012
    Receptor
    Gigablue Qua
    Firmware
    Lonas 1.5
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    87


    yo lo he llevado al sat, ya os contare lo que me digan.

    "Los grandes conocimientos engendran las grandes dudas".
    Aristóteles


    Citar Citar  

  7. #6
    Avatar de TitoB

    TitoB está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    10


    He podido solucionar mi problema, era la fuente de alimentación externa.
    Le he conectado otro alimentador y ha arrancado sin problemas. ...mira que no haberlo probado antes!!!
    A veces lo más obvio se escapa....

    Saludos,


    Citar Citar  

  8. #7
    Avatar de legnasiul

    legnasiul ha iniciado este hilo.
    legnasiul está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2012
    Receptor
    Gigablue Qua
    Firmware
    Lonas 1.5
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    87


    pues a mi me ha pasado igual, me han dicho desde el SAT que les funciona bien pero que la fuente externa no es compatible, como he tenido lio en casa pintando y eso, he debido cambiar la fuente con lo que 20 euros que he tirado por no probarlo antes ¡¡TITO HABERLO DICHO ANTES!! jajaja

    "Los grandes conocimientos engendran las grandes dudas".
    Aristóteles


    Citar Citar  

  9. #8
    Avatar de rakichev

    rakichev está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Andorra
    Temas
    7
    Mensajes
    50


    Madre mia!!!! a cada uno su fuente!!! Y graciaspor la info, yo que he pedido un quad ya estaba acojonao con lo de la luz roja!! ... mas que nada pk ya he tenido 2 un VU+ duo que a los dos años y un dia crash y a cambairle el condensador....

    salu2


    Citar Citar  

Subir