Resultados 1 al 8 de 8






OpenWebIf 0.2.1


Estás en el tema OpenWebIf 0.2.1 dentro del subforo Plugins Enigma2 en LonasDigital. Nueva versión de este plugin para controlar el deco desde un navegador y mi primer aporte :D Saludos! 6045...



Este tema tuvo 4261 Visitas y 7 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de LyNDe

    LyNDe ha iniciado este hilo.
    LyNDe está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    90


    Nueva versión de este plugin para controlar el deco desde un navegador y mi primer aporte :D

    Saludos!

    enigma2-plugin-extensions-openwebif_0.2.1-e2openpluginsgit_all.ipk



    Citar Citar  

  2. Los siguientes 2 Usuarios dieron las gracias a LyNDe Por su Mensaje :

    palles (05-11-16), r3s3t (30-09-13)


  3. QoinPro.com: Free Bitcoins every 24 hours


  4. #2
    Avatar de aguilarmercader

    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,101


    Gracias fiera

    Saludos
    Saludos.


    Citar Citar  

  5. Los siguientes usuarios agradecieron a aguilarmercader por su mensaje :

    LyNDe (29-08-13)

  6. #3
    Avatar de LyNDe

    LyNDe ha iniciado este hilo.
    LyNDe está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    90


    Actualizo a la versión 0.2.3

    Changelog:

    Version 0.2.3

    FEATURES

    • add API to use STB as WOL "client" to send MagicPackets
    • add API for WOLSetup plugin

    Version 0.2.2

    FEATURES

    • add API for transcoding plugin


    Descarga: enigma2-plugin-extensions-openwebif_0.2.3-e2openpluginsgit_all.ipk
    Última edición por LyNDe; 22-09-13 a las 11:27


    Citar Citar  

  7. Los siguientes usuarios agradecieron a LyNDe por su mensaje :

    aguilarmercader (20-09-13)

  8. #4
    Avatar de fr24

    fr24 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2012
    Receptor
    GIGA 800 UE+
    Firmware
    TODAS
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    216


    Cita Iniciado por LyNDe Ver mensaje
    Actualizo a la versión 0.2.3

    Changelog:

    Version 0.2.3

    FEATURES

    • add API to use STB as WOL "client" to send MagicPackets
    • add API for WOLSetup plugin

    Version 0.2.2

    FEATURES

    • add API for transcoding plugin


    Descarga: Archivo adjunto 6129
    revisate este paquete porque creo que existe algun error.
    la anterior version se instala perfectamente pero esta da error.




    Citar Citar  

  9. Los siguientes usuarios agradecieron a fr24 por su mensaje :

    palles (05-11-16)

  10. #5
    Avatar de LyNDe

    LyNDe ha iniciado este hilo.
    LyNDe está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    90


    Cita Iniciado por fr24 Ver mensaje
    revisate este paquete porque creo que existe algun error.
    la anterior version se instala perfectamente pero esta da error.
    Yo he instalado sin problemas, y el ipk está creado de la misma manera que el anterior.
    He vuelto a crear el ipk y subirlo al post, ya me comentas si te va, pero repito que yo actualicé sin problema alguno desde 0.2.1

    Saludos!
    Última edición por LyNDe; 22-09-13 a las 11:29


    Citar Citar  

  11. #6
    Avatar de fr24

    fr24 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2012
    Receptor
    GIGA 800 UE+
    Firmware
    TODAS
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    216


    debe ser problema mio,la 0.2.1 sin problemas,la 0.2.3 con errores.




    Citar Citar  

  12. #7
    Avatar de joserudi

    joserudi está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2013
    Nacionalidad
    Espana
    Edad
    38
    Temas
    0
    Mensajes
    3


    hola, tengo la version 0.2.5 y va bien pero necesito 10 megas de internet para poder ver los canales en remoto. ¿Hay alguna forma de poder comprimir mas la imagen en h264 o algo asi? Gracias.


    Citar Citar  

  13. #8
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,519


    Cita Iniciado por joserudi Ver mensaje
    hola, tengo la version 0.2.5 y va bien pero necesito 10 megas de internet para poder ver los canales en remoto. ¿Hay alguna forma de poder comprimir mas la imagen en h264 o algo asi? Gracias.
    Deberias cumplir con las normas del foro y pasarte por "PRESENTACIONES" y de paso leerlas.


    Citar Citar  

Subir