Resultados 1 al 4 de 4






Consulta Mtv rock , vh1 cccam


Estás en el tema Consulta Mtv rock , vh1 cccam dentro del subforo Openbox S10 HD en LonasDigital. Hola buenos dias a todos, os quisiera comentar un problemilla que se está convirtiendo en tormento para mi. La cuestion es que estoy abonado legalmente con el paquete premium de pigi+ pero no consigo decodificar los canales mtv rock, mezzo o vh1 de la frecuencia 11739 v 27500 con el deco openbox s10 hd aunque el resto de canales se visualizan perfectamente. En un dm500 todo perfecto. Por favor ayudarme asolucionar que mal tengo desconfigurado o que me falta añadir en este deco!! Pd: Tengo...



Este tema tuvo 923 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de illgner89

    illgner89 ha iniciado este hilo.
    illgner89 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    3


    Hola buenos dias a todos, os quisiera comentar un problemilla que se está convirtiendo en tormento para mi. La cuestion es que estoy abonado legalmente con el paquete premium de pigi+ pero no consigo decodificar los canales mtv rock, mezzo o vh1 de la frecuencia 11739 v 27500 con el deco openbox s10 hd aunque el resto de canales se visualizan perfectamente. En un dm500 todo perfecto. Por favor ayudarme asolucionar que mal tengo desconfigurado o que me falta añadir en este deco!!

    Pd: Tengo la configuracion del lnb correcta, tengo señal.

    Muchisimas gracias a todos, espero atentamente vuestras respuestas. Saludos.




    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    yo reinstalaría la lista de canales y probaría.
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  4. #3
    Avatar de illgner89

    illgner89 ha iniciado este hilo.
    illgner89 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    3


    muchas gracias por tu respuesta, lo he hecho y sigue sin abrirse. le he puesto las mas actualizada o haces una busqueda en el tp, lo encuentra pero no lo abre..


    Citar Citar  

  5. #4
    Avatar de labl

    labl está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    3


    Hola, a mi me pasaba con el engel, lis sintonizaba pero iban a saltos, tengo parabólica comunitaria, luego me compré el sunray4 dreambox y se acabaron los problemas. Me da q hay sintonizadores más finos q otros, creo q por ahí van los tiros....un saludo


    Citar Citar  

Subir