Resultados 1 al 4 de 4






¡¡AYUDA!!No puedo ver canales en VU+SoloHD


Estás en el tema ¡¡AYUDA!!No puedo ver canales en VU+SoloHD dentro del subforo Vu+ Solo en LonasDigital. Hola chicos soy nuevo. y novato la verdad He adquirido un Vu+Solo HD. Instale desde pendrive la imagen backup de un usuario que traia el BH 2.0.3 + Cccam. Puse mi sintonizador en astra, busque canales . y me sale en negro los canales ( bloqueados ). No he tocado nada aparte de este proceso ni DCC ni nada instalado desde addons ni plugins. Está la instalación a falta de algo ? Gracias...



Este tema tuvo 800 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de sergio19neo

    sergio19neo ha iniciado este hilo.
    sergio19neo está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Aug-2013
    Nacionalidad
    Antilles
    Temas
    1
    Mensajes
    1


    Hola chicos soy nuevo. y novato la verdad

    He adquirido un Vu+Solo HD. Instale desde pendrive la imagen backup de un usuario que traia el BH 2.0.3 + Cccam. Puse mi sintonizador en astra, busque canales . y me sale en negro los canales ( bloqueados ). No he tocado nada aparte de este proceso ni DCC ni nada instalado desde addons ni plugins.

    Está la instalación a falta de algo ? Gracias



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de cangosta

    cangosta está desconectado
    Título:  Se atormenta una vecina Rango:  Colaborador
    Fecha de ingreso
    Apr-2012
    Receptor
    Solo2
    Firmware
    BlackH 2.0.6
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Edad
    36
    Temas
    36
    Mensajes
    505


    Cita Iniciado por sergio19neo Ver mensaje
    Hola chicos soy nuevo. y novato la verdad

    He adquirido un Vu+Solo HD. Instale desde pendrive la imagen backup de un usuario que traia el BH 2.0.3 + Cccam. Puse mi sintonizador en astra, busque canales . y me sale en negro los canales ( bloqueados ). No he tocado nada aparte de este proceso ni DCC ni nada instalado desde addons ni plugins.

    Está la instalación a falta de algo ? Gracias
    Lo primero que tienes que hacer es pasarte por las presentaciones y leerte las normas del foro.
    Por el satelite Astra se emiten dos tipos de canales, los abiertos y los condicionados a pago. Los primeros los veras sin problemas, los segundos tienes que estar abonado y al corriente de pago.


    De nada.
    Prefiero tener humor, que en el culo un tumor.



    Citar Citar  

  4. #3
    Avatar de -ice-

    -ice- está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Argentina
    Temas
    6
    Mensajes
    34


    Cita Iniciado por sergio19neo Ver mensaje
    Hola chicos soy nuevo. y novato la verdad

    He adquirido un Vu+Solo HD. Instale desde pendrive la imagen backup de un usuario que traia el BH 2.0.3 + Cccam. Puse mi sintonizador en astra, busque canales . y me sale en negro los canales ( bloqueados ). No he tocado nada aparte de este proceso ni DCC ni nada instalado desde addons ni plugins.

    Está la instalación a falta de algo ? Gracias
    Fijate si puedes ver algún canal abierto.
    Andalucía TV
    Galicia.
    Eso te dirá si la antena está bien orientada y si llega señal al deco.
    Luego tienes que poner (y casar) tu tarjeta al corriente de pago con el plan que tengas contratado.
    Si lo usas "en otra habitación" como cliente de un server que tengas montado, aparte del CCCam
    debes tener tus líneas de entrada al server.
    No sirven las líneas de la imagen de tu amigo. Las líneas pueden utilizarse en un solo deco.
    Lo mismo, quita todas las líneas menos una y que tu amigo deje todas las líneas menos una (la que
    tú te has dejado). Debería funcionar.


    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    teclea ps por telnet a ver si te dice que la emu esta arrancada


    de nada compi


    Citar Citar  

Subir