Resultados 1 al 3 de 3






Azbox hd Elite con Openspa 2.0.2 y sin poder visionar canales...


Estás en el tema Azbox hd Elite con Openspa 2.0.2 y sin poder visionar canales... dentro del subforo Azbox HD Elite en LonasDigital. Tengo un Axbox hd elite y me he metido en la "aventura" de poner elFW Opesnpa. He configurado red, he puesto la Emu (cccam 213) y una lista de canales para astra 19 (tengo un diseq para astra y Horbird): puedo ver en pantalla multitud de canales con su EPG y buena señal de antena de antena: Esta mañana ví canal pl frances con microcortex y spormanía sin problemas. La consulta es por que no puedo abrir ningún canal. Ni en abierto ni codificados y cuando le doy a OK en el mando me aparece la...



Este tema tuvo 1333 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de eltoreri

    eltoreri ha iniciado este hilo.
    eltoreri está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2013
    Nacionalidad
    Espana
    Edad
    78
    Temas
    1
    Mensajes
    0


    Tengo un Axbox hd elite y me he metido en la "aventura" de poner elFW Opesnpa. He configurado red, he puesto la Emu (cccam 213) y una lista de canales para astra 19 (tengo un diseq para astra y Horbird): puedo ver en pantalla multitud de canales con su EPG y buena señal de antena de antena: Esta mañana ví canal pl frances con microcortex y spormanía sin problemas.

    La consulta es por que no puedo abrir ningún canal. Ni en abierto ni codificados y cuando le doy a OK en el mando me aparece la pantalla de Openspa.
    Agradecería vuestra ayuda ya que por más que leo y por más botones que toco, no salgo del "empatamiento"

    Saludos y gracias.



    Citar Citar  




  2. #2
    Avatar de ciberpower

    ciberpower está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Oct-2013
    Nacionalidad
    Espana
    Edad
    39
    Temas
    0
    Mensajes
    0


    Cita Iniciado por eltoreri Ver mensaje
    Tengo un Axbox hd elite y me he metido en la "aventura" de poner elFW Opesnpa. He configurado red, he puesto la Emu (cccam 213) y una lista de canales para astra 19 (tengo un diseq para astra y Horbird): puedo ver en pantalla multitud de canales con su EPG y buena señal de antena de antena: Esta mañana ví canal pl frances con microcortex y spormanía sin problemas.

    La consulta es por que no puedo abrir ningún canal. Ni en abierto ni codificados y cuando le doy a OK en el mando me aparece la pantalla de Openspa.
    Agradecería vuestra ayuda ya que por más que leo y por más botones que toco, no salgo del "empatamiento"

    Saludos y gracias.


    Haz conseguido algo,...


    Citar Citar  

  3. #3
    Avatar de eltoreri

    eltoreri ha iniciado este hilo.
    eltoreri está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2013
    Nacionalidad
    Espana
    Edad
    78
    Temas
    1
    Mensajes
    0


    Sí, empecé desde el principio. Ahora sin problemas, solo algunas cuestiones, como los canales de TDT y la grabación, pero espero solucionarlo.


    Citar Citar  

Subir