Resultados 1 al 3 de 3






cargar imagen, ayuda please


Estás en el tema cargar imagen, ayuda please dentro del subforo 500s en LonasDigital. Buenas, he intentado cargar una imágen por telnet y no me ha resultado, el caso es que lo intento por el dreamup y no me conecta. Lo que hice fue hacer un eraseall y ahora ya digo que no puedo conectar por puerto com con el dreamup. Gracias...



Este tema tuvo 360 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de vonristoven

    vonristoven ha iniciado este hilo.
    vonristoven está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    7


    Buenas, he intentado cargar una imágen por telnet y no me ha resultado, el caso es que lo intento por el dreamup y no me conecta. Lo que hice fue hacer un eraseall y ahora ya digo que no puedo conectar por puerto com con el dreamup. Gracias

    Última edición por vonristoven; 20-09-13 a las 18:50


    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    mira que no tengas marcada la casilla network, si no no te conectara por com


    de nada compi


    Citar Citar  

  3. #3
    Avatar de vonristoven

    vonristoven ha iniciado este hilo.
    vonristoven está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    7


    Es que no me arranca, supongo que me he cargado el boot, y tendré que metérselo por jtag no?


    Citar Citar  

Subir