Resultados 1 al 4 de 4






Problemas imagen sim1


Estás en el tema Problemas imagen sim1 dentro del subforo 800HD en LonasDigital. Hola a todos: Mi nombre es saggi,he tenido un problema,me han regalado una sim 2.1 y he intentado meterle una imagen nueva y resulta que la sim no estaba funcionando y me salido el mensaje de error.He vuelt a poner la sim 1 y ahora quiero meterle una imagen para esta sim hasta que me llega la nueva. El problema es que no encuentro ninguna, yo tenia puesta la navilosat black hole v 0,12 para bootloader 72,si alguien me la pudiera pasar,se lo agradecería mucho, o alguna que sea compatible...



Este tema tuvo 573 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Saggiskate

    Saggiskate ha iniciado este hilo.
    Saggiskate está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2013
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    8


    Hola a todos:
    Mi nombre es saggi,he tenido un problema,me han regalado una sim 2.1 y he intentado meterle una imagen nueva y resulta que la sim no estaba funcionando y me salido el mensaje de error.He vuelt a poner la sim 1 y ahora quiero meterle una imagen para esta sim hasta que me llega la nueva.
    El problema es que no encuentro ninguna, yo tenia puesta la navilosat black hole v 0,12 para bootloader 72,si alguien me la pudiera pasar,se lo agradecería mucho, o alguna que sea compatible con mi bootloader.
    Un saludo



    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    deberias pasarte por aqui primero antes de postear Bienvenidas y presentaciones


    de nada compi


    Citar Citar  

  3. #3
    Avatar de Saggiskate

    Saggiskate ha iniciado este hilo.
    Saggiskate está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2013
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    8


    hecho,disculpa
    http://www.lonasdigital.com/bienveni...27/#post340745
    Edito:
    Con la ayuda de Un palooo! he logrado reconfigurar toda mi dream y dejarla como estaba antes,aunque es con una version vieja y la version del cccam es la 2.1.3...ya esta lista,aho el problema es que yo tenia una copia de cccam.cfg para la posteridad y al restaurarlo en el deco no entra y si a eso le sumamos que soy aun medio noob en esto...que alguien me ayude por favor....
    Última edición por Saggiskate; 24-09-13 a las 20:16


    Citar Citar  

  4. #4
    Avatar de Saggiskate

    Saggiskate ha iniciado este hilo.
    Saggiskate está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2013
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    8


    pueden cerrar post


    Citar Citar  

Subir