Hola a compis.

Estoy peleándome con un adaptador wifi usb amiko wln-850 para tratar de configurarlo y no soy capaz pues no me lo reconoce.

¿Alguien sabe si es compatible con ld 1.5.?

¿Cómo lo podría configurar?

Gracias por vuestra ayuda.

Saludos