Resultados 1 al 4 de 4






Consulta Cccam - servidores en OFF


Estás en el tema Consulta Cccam - servidores en OFF dentro del subforo CCcam en LonasDigital. Hola compañeros! Tengo un problemilla que puede que tenga una explicación lógica que yo no veo! Partiendo de una linea C: (.....), la testeo en casa de mi padre y funcionando OK. Posteriormente la borro para testearla de nuevo en mi casa y ahora me sale el servidor en OFF. Es que el servidor caza las lineas con el deco en concreto? si las he borrado del primer deco debería funcionar en el mio ¿no? Gracias de antemano!...



Este tema tuvo 524 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Lordmuni

    Lordmuni ha iniciado este hilo.
    Lordmuni está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Oct-2013
    Nacionalidad
    Espana
    Edad
    37
    Temas
    1
    Mensajes
    0


    Hola compañeros!

    Tengo un problemilla que puede que tenga una explicación lógica que yo no veo!

    Partiendo de una linea C: (.....), la testeo en casa de mi padre y funcionando OK. Posteriormente la borro para testearla de nuevo en mi casa y ahora me sale el servidor en OFF. Es que el servidor caza las lineas con el deco en concreto? si las he borrado del primer deco debería funcionar en el mio ¿no?

    Gracias de antemano!



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    la debes borrar del deco de tu padre y reiniciar dicho deco. Luego la pones en tu deco y te debería funcionar. Pero recuerda que tu otro deco donde tienes el abono tienes puesta la F la cual seguramente tengas cerrada con tu host. Dicho host deberás actualizarlo según el deco/ip en donde tengas la C puesta.
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  4. #3
    Avatar de Lordmuni

    Lordmuni ha iniciado este hilo.
    Lordmuni está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Oct-2013
    Nacionalidad
    Espana
    Edad
    37
    Temas
    1
    Mensajes
    0


    Muchisimas gracias Guadito! Ya la borre yo mismo del deco de mi padre y reinicié el deco! ahora solo me faltaría reiniciar el host de mi casa, supongo que con un reset del router basta no?


    Citar Citar  

  5. #4
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    eso y actualizar tu cuenta dyn o no-ip o lo que tengas.
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

Etiquetas para este tema

Subir