Resultados 1 al 2 de 2






Consulta blackbox 500 y lonas v10 problema lista canales


Estás en el tema Consulta blackbox 500 y lonas v10 problema lista canales dentro del subforo 500s en LonasDigital. Buenas noches. He puesto el "lonas v10 con cccam 2.1.3" y he cargado una lista de canales, pero me salen los canales sin ningun tipo de orden. Lo he echo con el dreambox edit y eso, se ven los canales de la lista, pero sin ningun orden. He estado indagando para ver si la lista hay que activarla de alguna manera pero no he encontrado nada. Les agradeceria su ayuda. Un saludo y gracias de antemano....



Este tema tuvo 583 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de pixolo

    pixolo ha iniciado este hilo.
    pixolo está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Oct-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    2


    Buenas noches. He puesto el "lonas v10 con cccam 2.1.3" y he cargado una lista de canales, pero me salen los canales sin ningun tipo de orden. Lo he echo con el dreambox edit y eso, se ven los canales de la lista, pero sin ningun orden. He estado indagando para ver si la lista hay que activarla de alguna manera pero no he encontrado nada.
    Les agradeceria su ayuda. Un saludo y gracias de antemano.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de pixolo

    pixolo ha iniciado este hilo.
    pixolo está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Oct-2013
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    2


    solucionado, utilice otro dreambox edit y otra lista de canales. al parecer ser las boutiques no cargaban bien.
    gracias a todas formas


    Citar Citar  

Subir