Resultados 1 al 4 de 4






problemas con sbox


Estás en el tema problemas con sbox dentro del subforo Sbox en LonasDigital. sigo teniendo problemas con el "sbox" , pues se me para o deja de funcionar cada dos por tres ( con la tarjeta jsc sports), desde ayer puse la versión "sbox 0 0.5-4 4 testing" y me hace lo mismo. adjunto la configuración del sbox, antes usaba "newcs" y no me daba estos problemas , el cambio lo hice al cambiar el deko a un vù+ ultimo, y no me funcionaba el "newcs" CONFIG sbox: server_only=1 log=0 logudp=192.168.1.129:8022 userspath=/usr/bin/users.sbox webinterface=1...



Este tema tuvo 716 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de oscar12

    oscar12 ha iniciado este hilo.
    oscar12 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2012
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    4


    sigo teniendo problemas con el "sbox" , pues se me para o deja de funcionar cada dos por tres ( con la tarjeta jsc sports),
    desde ayer puse la versión "sbox 0 0.5-4 4 testing" y me hace lo mismo.
    adjunto la configuración del sbox, antes usaba "newcs" y no me daba estos problemas , el cambio lo hice al cambiar el deko a un vù+ ultimo, y no me funcionaba el "newcs"
    CONFIG sbox:
    [main]
    server_only=1
    log=0
    logudp=192.168.1.129:8022
    userspath=/usr/bin/users.sbox
    webinterface=1
    webadmin=admin:oscar
    webport=8181
    rdgserver=0
    rdgport=16050
    use_nagra=1
    [slot0]
    active=1
    sci=/dev/sci1
    ncdserver=1
    deskey=0102030405060708091011121314
    port=15000
    #mhz=368 modificado el 1 de octubre del 2013
    mhz=357
    reader=1
    #cache=0
    cache=10 # modificado el 1 de octubre del 2013

    #Viaccess Example
    [XXXXXXX] -->editado por seguridad
    emm=7
    portlist=1
    portlistpath=/usr/keys/15000.list
    aeskey= # aeskey used by nano d2

    Última edición por guadito; 29-10-13 a las 19:08


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    te pongo como lo pondría yo:
    CONFIG sbox:
    [main]
    server_only=0
    log=0
    logudp=192.168.1.129:8022
    userspath=/usr/bin/users.sbox
    webinterface=1
    webadmin=admin:oscar
    webport=8181
    rdgserver=0
    rdgport=16050
    use_nagra=0
    [slot0]
    active=1
    sci=/dev/sci1-->¿aquí con sci1 te funciona? prueba con sci0
    ncdserver=1
    deskey=0102030405060708091011121314
    port=15000 --> este puerto abierto en el router con la ip del deco
    mhz=357
    reader=1
    #cache=0
    cache=10 # modificado el 1 de octubre del 2013

    #Viaccess Example
    [XXXXXXX] -->editado por seguridad
    emm=7
    portlist=1
    portlistpath=/usr/keys/15000.list
    aeskey= # aeskey used by nano d2

    prueba con esa configuracion a ver si visionas correctamente con sbox y no se corta.

    saludos
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  4. #3
    Avatar de oscar12

    oscar12 ha iniciado este hilo.
    oscar12 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2012
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    4


    Cita Iniciado por guadito Ver mensaje
    te pongo como lo pondría yo:
    CONFIG sbox:
    [main]
    server_only=0
    log=0
    logudp=192.168.1.129:8022
    userspath=/usr/bin/users.sbox
    webinterface=1
    webadmin=admin:oscar
    webport=8181
    rdgserver=0
    rdgport=16050
    use_nagra=0
    [slot0]
    active=1
    sci=/dev/sci1-->¿aquí con sci1 te funciona? prueba con sci0
    ncdserver=1
    deskey=0102030405060708091011121314
    port=15000 --> este puerto abierto en el router con la ip del deco
    mhz=357
    reader=1
    #cache=0
    cache=10 # modificado el 1 de octubre del 2013

    #Viaccess Example
    [XXXXXXX] -->editado por seguridad
    emm=7
    portlist=1
    portlistpath=/usr/keys/15000.list
    aeskey= # aeskey used by nano d2

    prueba con esa configuracion a ver si visionas correctamente con sbox y no se corta.

    saludos
    lo voy a probar gracias ( tengo dos config , para probar) gracias


    Citar Citar  

  5. #4
    Avatar de oscar12

    oscar12 ha iniciado este hilo.
    oscar12 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2012
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    4


    Cita Iniciado por guadito Ver mensaje
    te pongo como lo pondría yo:
    CONFIG sbox:
    [main]
    server_only=0
    log=0
    logudp=192.168.1.129:8022
    userspath=/usr/bin/users.sbox
    webinterface=1
    webadmin=admin:oscar
    webport=8181
    rdgserver=0
    rdgport=16050
    use_nagra=0
    [slot0]
    active=1
    sci=/dev/sci1-->¿aquí con sci1 te funciona? prueba con sci0
    ncdserver=1
    deskey=0102030405060708091011121314
    port=15000 --> este puerto abierto en el router con la ip del deco
    mhz=357
    reader=1
    #cache=0
    cache=10 # modificado el 1 de octubre del 2013

    #Viaccess Example
    [XXXXXXX] -->editado por seguridad
    emm=7
    portlist=1
    portlistpath=/usr/keys/15000.list
    aeskey= # aeskey used by nano d2

    prueba con esa configuracion a ver si visionas correctamente con sbox y no se corta.

    saludos
    gracias, lo voy a probar.


    Citar Citar  

Subir